<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!-- <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> -->
<head>
	<meta charset="UTF-8" />
	<title>PROGNOZA Mraz i magla svakog jutra | Cacanski glas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name="keywords" content=", Србија" />	

	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://caglas.rs/feed/atom/" />
	<link rel="pingback" href="http://caglas.rs/xmlrpc.php" />

	<style type="text/css">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</style>	<link rel="stylesheet" href="http://caglas.rs/wp-content/themes/clear-line/style.css" type="text/css" media="screen" />
	
		<link rel='archives' title='January 2017' href='http://caglas.rs/2017/01/' />
	<link rel='archives' title='December 2016' href='http://caglas.rs/2016/12/' />
	<link rel='archives' title='November 2016' href='http://caglas.rs/2016/11/' />
	<link rel='archives' title='October 2016' href='http://caglas.rs/2016/10/' />
	<link rel='archives' title='September 2016' href='http://caglas.rs/2016/09/' />
	<link rel='archives' title='August 2016' href='http://caglas.rs/2016/08/' />
	<link rel='archives' title='July 2016' href='http://caglas.rs/2016/07/' />
	<link rel='archives' title='June 2016' href='http://caglas.rs/2016/06/' />
	<link rel='archives' title='May 2016' href='http://caglas.rs/2016/05/' />
	<link rel='archives' title='April 2016' href='http://caglas.rs/2016/04/' />
	<link rel='archives' title='March 2016' href='http://caglas.rs/2016/03/' />
	<link rel='archives' title='February 2016' href='http://caglas.rs/2016/02/' />
	<link rel='archives' title='January 2016' href='http://caglas.rs/2016/01/' />
	<link rel='archives' title='December 2015' href='http://caglas.rs/2015/12/' />
	<link rel='archives' title='November 2015' href='http://caglas.rs/2015/11/' />
	<link rel='archives' title='October 2015' href='http://caglas.rs/2015/10/' />
	<link rel='archives' title='September 2015' href='http://caglas.rs/2015/09/' />
	<link rel='archives' title='August 2015' href='http://caglas.rs/2015/08/' />
	<link rel='archives' title='July 2015' href='http://caglas.rs/2015/07/' />
	<link rel='archives' title='June 2015' href='http://caglas.rs/2015/06/' />
	<link rel='archives' title='May 2015' href='http://caglas.rs/2015/05/' />
	<link rel='archives' title='April 2015' href='http://caglas.rs/2015/04/' />
	<link rel='archives' title='March 2015' href='http://caglas.rs/2015/03/' />
	<link rel='archives' title='February 2015' href='http://caglas.rs/2015/02/' />
	<link rel='archives' title='January 2015' href='http://caglas.rs/2015/01/' />
	<link rel='archives' title='December 2014' href='http://caglas.rs/2014/12/' />
	<link rel='archives' title='November 2014' href='http://caglas.rs/2014/11/' />
	<link rel='archives' title='October 2014' href='http://caglas.rs/2014/10/' />
	<link rel='archives' title='September 2014' href='http://caglas.rs/2014/09/' />
	<link rel='archives' title='August 2014' href='http://caglas.rs/2014/08/' />
	<link rel='archives' title='July 2014' href='http://caglas.rs/2014/07/' />
	<link rel='archives' title='June 2014' href='http://caglas.rs/2014/06/' />
	<link rel='archives' title='May 2014' href='http://caglas.rs/2014/05/' />
	<link rel='archives' title='April 2014' href='http://caglas.rs/2014/04/' />
	<link rel='archives' title='March 2014' href='http://caglas.rs/2014/03/' />
	<link rel='archives' title='February 2014' href='http://caglas.rs/2014/02/' />
	<link rel='archives' title='January 2014' href='http://caglas.rs/2014/01/' />
	<link rel='archives' title='December 2013' href='http://caglas.rs/2013/12/' />
	<link rel='archives' title='November 2013' href='http://caglas.rs/2013/11/' />
	<link rel='archives' title='October 2013' href='http://caglas.rs/2013/10/' />
	<link rel='archives' title='September 2013' href='http://caglas.rs/2013/09/' />
	<link rel='archives' title='August 2013' href='http://caglas.rs/2013/08/' />
	<link rel='archives' title='July 2013' href='http://caglas.rs/2013/07/' />
	<link rel='archives' title='June 2013' href='http://caglas.rs/2013/06/' />
	<link rel='archives' title='May 2013' href='http://caglas.rs/2013/05/' />
	<link rel='archives' title='April 2013' href='http://caglas.rs/2013/04/' />
	<link rel='archives' title='January 2013' href='http://caglas.rs/2013/01/' />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="B. Ca. |Izvor: Vecernje novosti Od sredine iduće sedmice temperature ispod proseka za januar. Slab sneg moguć u utorak i petak u centralnim i južnim predel"/>
<link rel="canonical" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/" />
<link rel="publisher" href="https://plus.google.com/u/0/117724207533341617471/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PROGNOZA Mraz i magla svakog jutra - cacanski glas" />
<meta property="og:description" content="B. Ca. |Izvor: Vecernje novosti Od sredine iduće sedmice temperature ispod proseka za januar. Slab sneg moguć u utorak i petak u centralnim i južnim predel" />
<meta property="og:url" content="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/" />
<meta property="og:site_name" content="Cacanski glas" />
<meta property="article:publisher" content="https://www.facebook.com/portalcaglas" />
<meta property="article:section" content="Србија" />
<meta property="article:published_time" content="2017-01-21T11:07:10+00:00" />
<meta property="og:image" content="http://caglas.rs/wp-content/uploads/2017/01/11_620x0.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="B. Ca. |Izvor: Vecernje novosti Od sredine iduće sedmice temperature ispod proseka za januar. Slab sneg moguć u utorak i petak u centralnim i južnim predel"/>
<meta name="twitter:title" content="PROGNOZA Mraz i magla svakog jutra - cacanski glas"/>
<meta name="twitter:site" content="@Ca_glas"/>
<meta name="twitter:domain" content="Cacanski glas"/>
<meta name="twitter:image:src" content="http://caglas.rs/wp-content/uploads/2017/01/11_620x0.jpg"/>
<meta name="twitter:creator" content="@Ca_glas"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Feed" href="http://caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Comments Feed" href="http://caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; PROGNOZA Mraz i magla svakog jutra Comments Feed" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://caglas.rs/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://caglas.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://caglas.rs/wp-content/plugins/social-media-widget/social_widget.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://caglas.rs/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://caglas.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://caglas.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://caglas.rs/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caglas.rs/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://caglas.rs/?p=48661' />
<!-- <meta name="NextGEN" version="2.1.46" /> -->
<style type="text/css" media="screen">ef4534</style><style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" type="image/x-icon" href="http://caglas.rs/favicon.ico" /><style type="text/css">
			#header {
				background: url(http://caglas.rs/wp-content/uploads/2014/01/hed-trg-panorama.jpg) no-repeat;
				background-position: left top; 
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://caglas.rs/wp-content/uploads/2013/04/background1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<meta name="google-site-verification" content="bakYvd4npMavgBDOw0qibjfA2C14QoOXwgS-BjiVzrE" />
<meta name="msvalidate.01" content="434ABE3F4B3E7A57AF800DE90AD9F61A" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37571641-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<meta property="fb:admins" content="{172155039575374}"/>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.46' type='text/css' media='all' />
</head>
<body 
class="single single-post postid-48661 single-format-standard custom-background">
	<div id="container" class="hfeed">&nbsp;
	<div id="header">
<div id="masthead">
						<div style="float:right;">
															

<!-- ovde ide kod za novine u pdf-u sa issu sajta velicina 231x160px - boja A4112B  ili bez boje-->

<div data-configid="6549047/11546978" style="width:231px; height:160px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> 

&nbsp;


												</div>
			<div class="clear"></div>
		</div>
					<div id="access">
				<div class="menu-header"><ul id="menu-caglas-meni" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://caglas.rs">Почетна</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://caglas.rs/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://caglas.rs/lucani/">Драгачево</a></li>
	<li id="menu-item-5370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5370"><a href="http://caglas.rs/g-milanovac/">Г. Милановац</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://caglas.rs/ivanjica-1/">Ивањица</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://caglas.rs/arilje/">Aриље</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://caglas.rs/hronika/">Хроника</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://caglas.rs/servis-1/">Сервис</a></li>
<li id="menu-item-30070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30070"><a href="http://caglas.rs/politika-1/">Политика</a></li>
<li id="menu-item-30068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30068"><a href="http://caglas.rs/drustvo/">Друштво</a></li>
<li id="menu-item-30069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30069"><a href="http://caglas.rs/kultura/">Култура</a></li>
<li id="menu-item-30071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30071"><a href="http://caglas.rs/zdravstvo/">Здравство</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://caglas.rs/zabava/">Забава</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://caglas.rs/video/">Видео</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://caglas.rs/foto-galerija/">Фото-галерија</a></li>
	<li id="menu-item-35738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35738"><a href="http://caglas.rs/film-nedelje/">Филм недеље</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://caglas.rs/sport/">Спорт</a></li>
<li id="menu-item-4000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4000"><a href="http://caglas.rs/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-4470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4470"><a href="http://caglas.rs/citulje-i-pomeni/">Читуље и помени</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://caglas.rs/o-nama/">О нама</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://caglas.rs/o-nama/arhiva-izdanja/">Архива</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3066"><a href="http://caglas.rs/o-nama/dokumentacija/">Документација</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://caglas.rs/kontakt/">Контакт</a></li>
</ul></div>				<div class="clear"></div>
			</div>
				<div class="clear"></div>
	</div>
		<div class="sidebar">
			<div id="rpswidget-2" class="widget_rpswidget"><!--Automatic Image Slider w/ CSS & jQuery with some customization--><script type="text/javascript">
	$j = jQuery.noConflict();
	$j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");
	
	$j(".slide").css({"width" : 998});
	$j("#rps .window").css({"width" : 998});
	$j("#rps .window").css({"height" : 150});

	$j("#rps .col").css({"width" : 164.333333333});
	$j("#rps .col").css({"height" : 146});
	$j("#rps .col p.post-title span").css({"color" : "#ffffff"});
	$j("#rps .post-date").css({"top" : 130});
	$j("#rps .post-date").css({"width" : 154.333333333});$j("#rps .col p.post-title").css({"background-color" : "#1e73be"});var imageWidth = $j("#rps .window").width();
	//var imageSum = $j("#rps .slider div").size();
	var imageReelWidth = imageWidth * 4.33333333333;
	
	//Adjust the image reel to its new size
	$j("#rps .slider").css({"width" : imageReelWidth});

	//Paging + Slider Function
	rotate = function(){	
		var triggerID = $active.attr("rel") - 1; //Get number of times to slide
		//alert(triggerID);
		var sliderPosition = triggerID * imageWidth; //Determines the distance the image reel needs to slide

		$j("#rps .paging a").removeClass("active"); 
		$active.addClass("active");
		
		//Slider Animation
		$j("#rps .slider").stop(true,false).animate({ 
			left: -sliderPosition
		}, 500 );
	}; 
	var play;
	//Rotation + Timing Event
	rotateSwitch = function(){		
		play = setInterval(function(){ //Set timer - this will repeat itself every 3 seconds
			$active = $j("#rps .paging a.active").next();
			if ( $active.length === 0) { //If paging reaches the end...
				$active = $j("#rps .paging a:first"); //go back to first
			}
			rotate(); //Trigger the paging and slider function
		}, 7000);
	};
	
	rotateSwitch(); //Run function on launch
	
	//On Hover
	$j("#rps .slider a").hover(function() {
		clearInterval(play); //Stop the rotation
	}, function() {
		rotateSwitch(); //Resume rotation
	});	
	
	//On Click
	$j("#rps .paging a").click(function() {	
		$active = $j(this); //Activate the clicked paging
		//Reset Timer
		clearInterval(play); //Stop the rotation
		rotate(); //Trigger rotation immediately
		rotateSwitch(); // Resume rotation
		return false; //Prevent browser jump to link anchor
	});	
});

</script><div id="rps">
            <div class="window">	
                <div class="slider"><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/"><span>PROGNOZA Mraz i magla svakog jutra</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/"><center><img src="/wp-content/uploads/2017/01/11_620x0-154x96.jpg" alt="PROGNOZA Mraz i magla svakog jutra" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/smrtonosne-zamke-iz-kupatila-kako-se-obicno-tusiranje-moze-zavrsiti-tragedijom/"><span>SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/smrtonosne-zamke-iz-kupatila-kako-se-obicno-tusiranje-moze-zavrsiti-tragedijom/"><center><img src="/wp-content/uploads/2017/01/tPBktkqTURBXy9mZTIxYTFkYzYyNjY3MjlhYTEwYTgzNTU4NzBlOGI4My5qcGVnk5UCzQMUAMLDlQLNAdYAwsOVB9kyL3B1bHNjbXMvTURBXy8xZDc0Y2I0MTcwNTk1MDQzNjYyOWNhYmQ2MDZmNTBmNi5wbmcHwgA-154x96.jpg" alt="SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/u-domu-kulture-od-20-do-22-janaura-film-santa-maria-della-salute/"><span>U Domu kulture, od 20. do 22. janaura film SANTA MARIA DELLA SALUTE</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/u-domu-kulture-od-20-do-22-janaura-film-santa-maria-della-salute/"><center><img src="/wp-content/uploads/2017/01/15976972_1225333944216370_1824735315306426447_n-154x96.jpg" alt="U Domu kulture, od 20. do 22. janaura film SANTA MARIA DELLA SALUTE" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d1%98%d0%b5-%d0%b1%d0%bb%d1%83%d0%b7/"><span>Милош Трифуновић Зец: ЖИВОТ ЈЕ БЛУЗ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d1%98%d0%b5-%d0%b1%d0%bb%d1%83%d0%b7/"><center><img src="/wp-content/uploads/2017/01/MG_4047-Copy-154x96.jpg" alt="Милош Трифуновић Зец: ЖИВОТ ЈЕ БЛУЗ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%81%d0%ba%d0%b0%d0%bd%d0%ba-%d1%81%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d0%bd-%d1%83-%d1%80%d0%b5%d0%b7%d0%b5%d1%80%d0%b2%d0%be%d0%b0%d1%80%d1%83-%d0%b0%d1%83%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb/"><span>Сканк скриван у резервоару аутомобила</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%81%d0%ba%d0%b0%d0%bd%d0%ba-%d1%81%d0%ba%d1%80%d0%b8%d0%b2%d0%b0%d0%bd-%d1%83-%d1%80%d0%b5%d0%b7%d0%b5%d1%80%d0%b2%d0%be%d0%b0%d1%80%d1%83-%d0%b0%d1%83%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb/"><center><img src="/wp-content/uploads/2017/01/16002907_1233321673417597_4485424681290326592_n-154x96.jpg" alt="Сканк скриван у резервоару аутомобила" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/srecna-slava-danas-je-jovanjdan-evo-koji-su-obicaji-na-danasnji-dan/"><span>SREĆNA SLAVA: Danas je Jovanjdan, evo koji su običaji na današnji dan</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/srecna-slava-danas-je-jovanjdan-evo-koji-su-obicaji-na-danasnji-dan/"><center><img src="/wp-content/uploads/2017/01/Sveti-Jovan-154x96.jpg" alt="SREĆNA SLAVA: Danas je Jovanjdan, evo koji su običaji na današnji dan" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-135/"><span>ТРАЖИМО ПОСАО ЗА ВАС...</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-135/"><center><img src="/wp-content/uploads/2016/11/NSZ1-154x96.jpg" alt="ТРАЖИМО ПОСАО ЗА ВАС..." /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/srbija-bruji-o-ovom-oglasu-decak-15-trazi-da-cepa-drva-da-bi-preziveo/"><span>SRBIJA BRUJI O OVOM OGLASU: Dečak (15) traži da cepa drva da bi preživeo</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/srbija-bruji-o-ovom-oglasu-decak-15-trazi-da-cepa-drva-da-bi-preziveo/"><center><img src="/wp-content/uploads/2017/01/drvo-drva-lozenje-grejanje-sirova-drva-suva-drva-foto-beta-1445895325-771297-154x96.jpg" alt="SRBIJA BRUJI O OVOM OGLASU: Dečak (15) traži da cepa drva da bi preživeo" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%98%d1%83%d1%82%d1%80%d0%be%d1%81-%d1%83-%d1%81%d1%80%d0%bf%d1%81%d0%ba%d0%be%d0%bc-%d0%b2%d0%be%d0%b7%d1%83-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d1%81%d0%b8-%d0%ba%d1%80%d0%b0%d1%99%d0%b5%d0%b2/"><span>ЈУТРОС: У "СРПСКОМ ВОЗУ" НА ТРАСИ КРАЉЕВО - УЖИЦЕ...</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%98%d1%83%d1%82%d1%80%d0%be%d1%81-%d1%83-%d1%81%d1%80%d0%bf%d1%81%d0%ba%d0%be%d0%bc-%d0%b2%d0%be%d0%b7%d1%83-%d0%bd%d0%b0-%d1%82%d1%80%d0%b0%d1%81%d0%b8-%d0%ba%d1%80%d0%b0%d1%99%d0%b5%d0%b2/"><center><img src="/wp-content/uploads/2017/01/EKIPA-154x96.jpg" alt="ЈУТРОС: У "СРПСКОМ ВОЗУ" НА ТРАСИ КРАЉЕВО - УЖИЦЕ..." /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/obicaji-na-bogojavljenje-znate-li-zasto-devojke-danas-prave-cetiri-kuglice-od-testa/"><span>Običaji na Bogojavljenje: Znate li zašto devojke danas prave četiri kuglice od testa?</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/obicaji-na-bogojavljenje-znate-li-zasto-devojke-danas-prave-cetiri-kuglice-od-testa/"><center><img src="/wp-content/uploads/2017/01/16002843_10209873909301546_3114981983069027998_n-154x96.jpg" alt="Običaji na Bogojavljenje: Znate li zašto devojke danas prave četiri kuglice od testa?" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b4%d0%b5%d1%82%d0%b8-%d0%b1%d0%be%d1%80%d1%86%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d0%b6%d0%b5%d0%bd%d0%b8-%d0%ba%d0%be%d0%b4-%d0%ba%d1%83%d1%9b%d0%b5/"><span>Кадети Борца поражени код куће</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b4%d0%b5%d1%82%d0%b8-%d0%b1%d0%be%d1%80%d1%86%d0%b0-%d0%bf%d0%be%d1%80%d0%b0%d0%b6%d0%b5%d0%bd%d0%b8-%d0%ba%d0%be%d0%b4-%d0%ba%d1%83%d1%9b%d0%b5/"><center><img src="/wp-content/uploads/2017/01/P6010003-154x96.jpg" alt="Кадети Борца поражени код куће" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/bogojavljenska-noc-obavezno-ostanite-budni-do-ponoci-dogodice-vam-se-divna-stvar/"><span>BOGOJAVLJENSKA NOĆ: Obavezno ostanite budni do ponoći! Dogodiće vam se DIVNA STVAR!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/bogojavljenska-noc-obavezno-ostanite-budni-do-ponoci-dogodice-vam-se-divna-stvar/"><center><img src="/wp-content/uploads/2017/01/397710_185709628219915_1103671713_n-154x96.jpg" alt="BOGOJAVLJENSKA NOĆ: Obavezno ostanite budni do ponoći! Dogodiće vam se DIVNA STVAR!" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/cacanin-pukovnik-prof-dr-miroslav-vukosavljevic-novi-nacelnik-vma/"><span>ČAČANIN PUKOVNIK PROF. DR MIROSLAV VUKOSAVLJEVIĆ NOVI NAČELNIK VMA</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/cacanin-pukovnik-prof-dr-miroslav-vukosavljevic-novi-nacelnik-vma/"><center><img src="/wp-content/uploads/2017/01/16174890_1475203825857495_1691378930641376371_n-154x96.jpg" alt="ČAČANIN PUKOVNIK PROF. DR MIROSLAV VUKOSAVLJEVIĆ NOVI NAČELNIK VMA" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/srpski-voz-na-liniji-kraljevo-pozega/"><span>“SRPSKI" VOZ – NA LINIJI KRALJEVO – POŽEGA</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/srpski-voz-na-liniji-kraljevo-pozega/"><center><img src="/wp-content/uploads/2017/01/Voz-na-liniji-Beograd-Kosovska-Mitrovica-18-620x350-154x96.jpg" alt="“SRPSKI" VOZ – NA LINIJI KRALJEVO – POŽEGA" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/danas-je-krstovdan-nije-crveno-slovo-ali-se-obavezno-posti/"><span>DANAS JE KRSTOVDAN: Nije crveno slovo ALI SE OBAVEZNO POSTI!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/danas-je-krstovdan-nije-crveno-slovo-ali-se-obavezno-posti/"><center><img src="/wp-content/uploads/2017/01/Sveti-Teopemt-i-Teona-Krstovdan-4-620x350-154x96.jpg" alt="DANAS JE KRSTOVDAN: Nije crveno slovo ALI SE OBAVEZNO POSTI!" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%9a%d0%b5-%d0%b0%d1%80%d0%b8%d1%81%d1%82%d0%be%d1%82%d0%b5%d0%bb-%d1%81%d0%b2%d0%b5%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8-%d0%bc%d0%b8%d1%81%d0%bb/"><span>Предавање: АРИСТОТЕЛ – свестрани мислилац и велики систематичар</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bf%d1%80%d0%b5%d0%b4%d0%b0%d0%b2%d0%b0%d1%9a%d0%b5-%d0%b0%d1%80%d0%b8%d1%81%d1%82%d0%be%d1%82%d0%b5%d0%bb-%d1%81%d0%b2%d0%b5%d1%81%d1%82%d1%80%d0%b0%d0%bd%d0%b8-%d0%bc%d0%b8%d1%81%d0%bb/"><center><img src="/wp-content/uploads/2017/01/а-154x96.jpg" alt="Предавање: АРИСТОТЕЛ – свестрани мислилац и велики систематичар" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/kvadrati-jeftini-kupite-stan-umesto-sto-stedite-u-banci/"><span>KVADRATI JEFTINI Kupite stan umesto što štedite u banci!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/kvadrati-jeftini-kupite-stan-umesto-sto-stedite-u-banci/"><center><img src="/wp-content/uploads/2017/01/stanovi01_RAS_foto-kostadin-kamenov_1000x0-154x96.jpg" alt="KVADRATI JEFTINI Kupite stan umesto što štedite u banci!" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/sutra-je-bogojavljenska-noc-ako-ostanete-budni-do-ponoci-i-uradite-ovo-desice-vam-se-divna-stvar/"><span>SUTRA JE BOGOJAVLJENSKA NOĆ: Ako ostanete budni do ponoći i uradite ovo desiće vam se DIVNA STVAR!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/sutra-je-bogojavljenska-noc-ako-ostanete-budni-do-ponoci-i-uradite-ovo-desice-vam-se-divna-stvar/"><center><img src="/wp-content/uploads/2017/01/bogojavljenje-foto-srwikipedia-1358582373-255581-154x96.jpg" alt="SUTRA JE BOGOJAVLJENSKA NOĆ: Ako ostanete budni do ponoći i uradite ovo desiće vam se DIVNA STVAR!" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/do-danas-prijavljeno-75-plivaca-za-bogojavljenski-krst/"><span>Do danas prijavljeno 75 plivača za Bogojavljenski krst</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/do-danas-prijavljeno-75-plivaca-za-bogojavljenski-krst/"><center><img src="/wp-content/uploads/2017/01/unnamed-5-154x96.jpg" alt="Do danas prijavljeno 75 plivača za Bogojavljenski krst" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d1%80%d0%b5%d0%b0%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b0%d1%98%d1%83-%d0%ba%d0%b0%d0%b4%d1%80%d0%be%d0%b2%d0%b8-%d0%b8-%d0%be%d0%bf/"><span>ПЛАНОВИ РЕАЛНИ, НЕДОСТАЈУ КАДРОВИ И ОПРЕМА</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d1%80%d0%b5%d0%b0%d0%bb%d0%bd%d0%b8-%d0%bd%d0%b5%d0%b4%d0%be%d1%81%d1%82%d0%b0%d1%98%d1%83-%d0%ba%d0%b0%d0%b4%d1%80%d0%be%d0%b2%d0%b8-%d0%b8-%d0%be%d0%bf/"><center><img src="/wp-content/uploads/2017/01/02-154x96.jpg" alt="ПЛАНОВИ РЕАЛНИ, НЕДОСТАЈУ КАДРОВИ И ОПРЕМА" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/"><span>PROGNOZA Mraz i magla svakog jutra</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/"><center><img src="/wp-content/uploads/2017/01/11_620x0-154x96.jpg" alt="PROGNOZA Mraz i magla svakog jutra" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/smrtonosne-zamke-iz-kupatila-kako-se-obicno-tusiranje-moze-zavrsiti-tragedijom/"><span>SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/smrtonosne-zamke-iz-kupatila-kako-se-obicno-tusiranje-moze-zavrsiti-tragedijom/"><center><img src="/wp-content/uploads/2017/01/tPBktkqTURBXy9mZTIxYTFkYzYyNjY3MjlhYTEwYTgzNTU4NzBlOGI4My5qcGVnk5UCzQMUAMLDlQLNAdYAwsOVB9kyL3B1bHNjbXMvTURBXy8xZDc0Y2I0MTcwNTk1MDQzNjYyOWNhYmQ2MDZmNTBmNi5wbmcHwgA-154x96.jpg" alt="SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/u-domu-kulture-od-20-do-22-janaura-film-santa-maria-della-salute/"><span>U Domu kulture, od 20. do 22. janaura film SANTA MARIA DELLA SALUTE</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/u-domu-kulture-od-20-do-22-janaura-film-santa-maria-della-salute/"><center><img src="/wp-content/uploads/2017/01/15976972_1225333944216370_1824735315306426447_n-154x96.jpg" alt="U Domu kulture, od 20. do 22. janaura film SANTA MARIA DELLA SALUTE" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d1%98%d0%b5-%d0%b1%d0%bb%d1%83%d0%b7/"><span>Милош Трифуновић Зец: ЖИВОТ ЈЕ БЛУЗ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b6%d0%b8%d0%b2%d0%be%d1%82-%d1%98%d0%b5-%d0%b1%d0%bb%d1%83%d0%b7/"><center><img src="/wp-content/uploads/2017/01/MG_4047-Copy-154x96.jpg" alt="Милош Трифуновић Зец: ЖИВОТ ЈЕ БЛУЗ" /></center></a></p></div><div class="clr"></div>
				</div>
                </div>
            </div>
            <div class="paging"><a href="#" rel="1">&bull;</a><a href="#" rel="2">&bull;</a><a href="#" rel="3">&bull;</a><a href="#" rel="4">&bull;</a></div>
        </div><div class="rps-clr"></div></div><div class="clear"></div>		</div>

<!-- end header --><div id="wrapper">
	<div id="content-wrapper">
		<div id="content">
			
		<div id="postpath">
			<a title="Goto homepage" href="http://caglas.rs/">Home</a>
			 &raquo; <a href="http://caglas.rs/srbija/">Србија</a>			&raquo; PROGNOZA Mraz i magla svakog jutra		</div>
	

	<!--div class="post"-->
	<div id="post-48661" class="post-48661 post type-post status-publish format-standard has-post-thumbnail hentry category-srbija">
		 <h1>PROGNOZA Mraz i magla svakog jutra</h1>
					<table class="info entry-meta">
				<tr>
					<td class="date">January 21, 2017</td>
					<td>
													<span class="postedby">
								Posted by Г. Д. 
							</span>
								<span class="filledunder">under</span>
												<span class="filledunder">
							<a href="http://caglas.rs/srbija/" rel="category tag">Србија</a>						</span>
					</td>
											<td>
						
				
							<div class="act">
																	<span class="comments"><a href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/#respond" title="Comment on PROGNOZA Mraz i magla svakog jutra">No Comments</a></span>
																							</div>
						</td>
					
				</tr>
			</table>
		
		<div class="content">
			<div class="articleInfo"><span class="author">B. Ca.</span> |<strong>Izvor: Vecernje novosti<br />
</strong></div>
<div class="articleLead">
<p>Od sredine iduće sedmice temperature ispod proseka za januar. Slab sneg moguć u utorak i petak u centralnim i južnim predelima</p>
</div>
<div class="social_bar xxxxxx">
<div class="fb-like fb_iframe_widget" data-href="http://www.novosti.rs/vesti/naslovna/reportaze/aktuelno.293.html:645709-Mraz-i-magla-svakog-jutra" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="true"></div>
<div class="tw_share"></div>
</div>
<div class="gallery">
<div class="imgb"><a class="verticalArticleImage cboxElement" href="http://www.novosti.rs/upload/images/2017//01/20n/11.jpg"> <img class="colorbox-48661"  src="http://www.novosti.rs/upload/thumbs/images/2017//01/20n/11_620x0.jpg" alt=" " /> </a></div>
</div>
<div class="articleBody">
<div class="related grid_4 mLzero">
<div class="rNews"></div>
</div>
<p>VEĆINU krajeva Srbije ovoga jutra okovaće mraz i magla. Tokom dana biće hladno i suvo, uz sunčane periode, dok se po kotlinama i dolinama Vojvodine može zadržati magla tokom dana. Minimalna jutarnja temperatura biće od minus 16, a maksimalna dnevna do dva u plusu. Početkom iduće sedmice slabiji mrazevi, temperature iznad nule, ali od utorka nas ponovo očekuju temperature ispod proseka za januar, uz prolazno naoblačenje i moguć slab sneg. Led će i dalje praviti probleme na Dunavu i ostalim rekama.</p>
<p>U Beogradu danas jutarnji mraz i magla s temperaturama od osam ispod nule, a sunčanim intervalima po podne i maksimalnih minus dva stepena Celzijusova. Slično je i u Nišu. I Užički regon okovaće jutarnji mraz, a po podne će ogrejati januarsko sunce. Po kotlinama će se, međutim, zadržati magla tokom većeg dela dana. Temperature će ići od minus 12 do plus jedan u sunčanim predelima, dok će na Zlatiboru i Tari biti do dva ispod nule. U Vojvodini će najviše sunčanih sati biti u Banatu, dok će u Sremu i Bačkoj najveći deo dana proći pod maglom. Jutarnja temperatura od minus 15, a maksimalna do nula stepeni.</p>
<p>&#8211; U nedelju ujutru ponovo jak mraz i magla, a tokom dana sunčani periodi uz manji porast dnevne temperature &#8211; kažu u &#8220;Meteosu&#8221;. &#8211; U pomoravlju i podunavlju jugoistočni vetar će rasterati maglu i sumaglicu. Početkom iduće sedmice očekuju nas slabiji mrazevi, a dnevna temperatura nekoliko stepeni iznad nule. U utorak i sredu opet hladnije i oblačno uz moguć slab sneg u centralnim i južnim predelima. Na severu ostaje suvo. I u četvrtak suvo uz jutarnje mrazeve.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48661" class="share-facebook sd-button share-icon" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48661" class="share-twitter sd-button share-icon" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-48661" class="share-google-plus-1 sd-button share-icon" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://caglas.rs/prognoza-mraz-i-magla-svakog-jutra/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			<div class="clear"></div>
			<div class="postpages">
							</div>
							<div class="under">
										<div class="clear"></div>
				</div>
					</div>
		
	</div>
	
			<div id="comments">




					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Коментар... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prognoza-mraz-i-magla-svakog-jutra/#respond" style="display:none;">Cancel reply</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&#038;postid=48661&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.3.3&#038;sig=463e812767e1496235c42a32d72086496020ac2f#parent=http%3A%2F%2Fcaglas.rs%2Fprognoza-mraz-i-magla-svakog-jutra%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	<div id="postnavi" class="navigation">
		<div class="nav prev left"></div>
		<div class="nav next right"><a href="http://caglas.rs/smrtonosne-zamke-iz-kupatila-kako-se-obicno-tusiranje-moze-zavrsiti-tragedijom/" rel="prev"> SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM &raquo;</a></div>
		<div class="fixed"></div>
	</div>

		
		</div>
	</div>
</div>
<div id="blue-sidebar" class="sidebar">
	<div class="column" role="main">
		<div class = "margines">
						<div id="text-50" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzk9ynpn","width":304,"height":130,"t":1400080355,"userId":12858906,"bgcolor":"#3D3D3D","wmode":"opaque"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><br></br>

<a href="http://issuu.com/cacanskiglas/docs"><img style="float:left" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/ntjgLTl.png" alt="Oglasi cacanski glas" width="160px " height="30px " /></a>

<a href="http://caglas.rs/oglasi-cacanski-glas/marketing/"><img style="float:right" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/HS2i8zK.png" alt="Oglasi cacanski glas" width="142px " height="30px " /></a></div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=305&#038;height=450&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 305px;  height: 450px; background: #fff"></iframe></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" width="305" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
</div>

<div class="clear"></div>
<div id="outer-footer">
<div id="footer">

<div id="blue-footer">
	<div class="footer-column">
		<div id="meta-3" class="widget widget_meta"><h5> </h5>			<ul>
						<li><a rel="nofollow" href="http://caglas.rs/wp-login.php">Log in</a></li>
			<li><a href="http://caglas.rs/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://caglas.rs/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="calendar-2" class="widget widget_calendar"><h5>Календар</h5><div id="calendar_wrap"><table id="wp-calendar">
	<caption>January 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caglas.rs/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://caglas.rs/2017/01/01/" title="SREĆNI OČEVI! Ako deca danas tatama vežu noge dobiće MNOGO VIŠE OD POKLONA, ЧЕТВРТА ВЕЛИКА ОБНОВА ЧАЧАНСКЕ ЦРКВЕ, На данашњи дан &#8211; 1. јануара 1941, у Чачку рођен сликар Михаило Ђоковић Тикало, PIJANI VOZAČI NA TREŽNJENJU: Umesto rodbinu nazvao roštiljnicu">1</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/01/02/" title="ŠOKANTNO OTKRIĆE: Pogledajte kakav uticaj svjetlost smartphone-a ima na naš mozak i tijelo!, CRKVENI PRAZNIK Žene, oprez! Danas je Sveti Ignjatije, STIŽE SIBIRSKA ZIMA Za Božić nas čeka najhladniji dan i najveći MINUS, 15 sjajnih i ciničnih citata Charlesa Bukowskog: “Ni ne znaš koliko si sretan što si ružan…”, Uzmi račun i pobedi &#8211; počinje nagradna igra">2</a></td><td><a href="http://caglas.rs/2017/01/03/" title="Не уписивати ПИН код на папирић у новчанику, ŠANSA ZA TALENAT I ROKENROL, Misterija kristala pahulje, Rok: Moćniji od smrti, PREPOZNAJTE ŠTA VAS JE SNAŠLO Evo kako da razlikujete grip od prehlade, Meša Selimović: A kud ćeš veći razlog!, Srbija: 250 pedijatara odlazi u penziju, ko će ih zameniti?">3</a></td><td><a href="http://caglas.rs/2017/01/04/" title="GRIP HARA SRBIJOM Zbog virusa duži školski raspust?, ОРГАНСКА ПРОИЗВОДЊА: ЧАЧАНСКИ ПОЉОПРИВРЕДНИК ЗОРАН РИСТАНОВИЋ ПОБЕДНИК КОНКУРСА НЛБ БАНКЕ, Produžen raspust zbog gripa, ФЕЉТОН О ДОМУ КУЛТУРЕ (3. ДЕО)">4</a></td><td><a href="http://caglas.rs/2017/01/05/" title="Градоначелник примио чачанске студенте &#8211; чланове Струдентског парламента Универзитета у Београду, SREĆAN TUCINDAN! Pazite &#8211; Ako se danas neko ogreši o vas, obavezno IZGOVORITE OVO!, Dverjani nezadovoljni opredeljenjem budžeta za poljoprivredu, За дечији и школски спорт, Сечење бадњака у Горњој Горевници, Badnjaci i božićne dekoracije spremni za kupce, Sneg nije iznenadio putare, svi putevi prohodni, Парезановић: Да Обрадовић престане да бежи од ТВ дуела, Knjižara &#8220;Reči&#8221; proslavlja deset godina postojanja uz zvuke rokenrola">5</a></td><td><a href="http://caglas.rs/2017/01/06/" title="Danas je Badnji dan, Обичаји за Бадњи дан и Божић, Сеча бадњака у Горњој Горевници, Положен бадњак и испред зграде Oпштине Лучани, Obustavljen saobraćaj na jugu i istoku Srbiji, Бадњи дан у Горњем Милановцу, &#8220;Zimska&#8221; anketa sa Zlatibora (VIDEO), Kolo srpskih sestara podelilo božićne paketiće, Paljenje badnjaka, AMSS: Ako JP “Putevi Srbije” nemaju kapacitet, pomoći ćemo svojim vozilima, AMSS upozorava gradjane da ne putuju, Божић">6</a></td><td><a href="http://caglas.rs/2017/01/07/" title="Фоторепортажа: Божићна улична вожња, Бошко Бумбић у шампионској екипи">7</a></td><td><a href="http://caglas.rs/2017/01/08/" title="Ledeni talas u Srbiji &#8211; temperatura do minus 25, Danas je DRUGI DAN BOŽIĆA  i svideće vam se ŠTA SE RADI za ovaj praznik, Вечерас Борац &#8211; Напредак, Šta učiniti kad dizelaš neće upaliti na niskim temperaturama, Ко лечи не добија ни динар, ко се лечи не плаћа ни динар, Свети Стефан – Стевањдан">8</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/01/09/" title="Пријем за представнике рукометних репрезентација, НАШИМ ПТИЦАМА ПОТРЕБНА ХИТНА ПОМОЋ, На данашњи дан у Чачку рођен песник Стеван Луковић, Убедљива победа Борца, Pesma dana, Пакетићи за најмлађе пацијенте, Тражимо посао за Вас, Bratislav Jugović se kandiduje za predsednika Srbije, VAŽNO: Evo dokle može kod lekara sa starim knjižicama!, Đaci u sredu kreću u školu, Vanredna situacija u 11 opština zbog snega i leda, PETICIJA ZA PRODUŽENJE RASPUSTA se kao virus širi društvenim mrežama, Povišeni trigliceridi u krvi simptomi i lečenje">9</a></td><td><a href="http://caglas.rs/2017/01/10/" title="Britanski vojnik o obolelom dečaku iz Laktaša: Stefan je promenio moj život, Завршен рукометни турнир">10</a></td><td><a href="http://caglas.rs/2017/01/11/" title="Večeras: ROMEO I JULIJA – snimak baletske predstave, Danas prestaje da pada sneg, ali stiže ledena kiša, Превентивни прегледи становништва на сеоском подручју, Најчитаније у 2016., ФЕЉТОН О ДОМУ КУЛТУРЕ &#8211; Златно доба (4. ДЕО), Radionica u ČAČKU, prodavnica u Londonu: Majine OSLIKANE HALJINE hit među Engleskinjama">11</a></td><td><a href="http://caglas.rs/2017/01/12/" title="Pesma dana, Jagma za ogrevom: Kubik plane za 5.500 dinara, Мачкатска „Пршутијада“ од 10. до 12. фебруара, PRIJAVLJENA EPIDEMIJA GRIPA U MORAVIČKOM OKRUGU, МЕЂУ ЈЕДАНАЕСТ ОДАБРАНИХ, &#8220;Рибља чорба&#8221; за Православну нову годину">12</a></td><td><a href="http://caglas.rs/2017/01/13/" title="Програм Дома културе, Конкурс за средњошколце, “Privatna pošta Lazara Predojevića” Jovanke Živanović, Sveta Melanija Rimljanka: Zaštitnica onih koje život stavlja pred teške odluke, kušajući im volju, UREDNO VODOSNABDEVANJE I POVEĆAN OBIM POSLA, Ljubazne žene zarađuju manje, GRADSKI ODBOR SPS-A UVEO ODBORNIČKI DAN, Награда „Златно слово“ Оливери Недељковић">13</a></td><td><a href="http://caglas.rs/2017/01/14/" title="DIREKTOR GODINE: Na radnike gleda kao na drago kamenje, ONA 15 GODINA NIJE IŠLA NA BOLOVANJE: Doktorka otkrila šta je štiti od SVIH virusa i prehlade!, KULTURNI FENOMEN &#8211; KNJIŽEVNA SCENA U ČAČKU, Реклама Србије као туристичке дестинације и на Би-Би-Сију, Putevi u nižim delovima prohodni, saobraćaj u višim predelima usporen, DIVNI SRPSKI OBIČAJI ZA MALI BOŽIĆ, SA KRALJEM ČAČKA U POTRAZI ZA ČOVEKOM, Deca se vaspitaju da postanu srećni ljudi!">14</a></td><td><a href="http://caglas.rs/2017/01/15/" title="ЗАПЛЕЊЕН КИЛОГРАМ ХАШИША У ПРЕЉИНИ, ĐORĐE BOJOVIĆ, PROGRAMSKI DIREKTOR EVROPSKOG ANTIRASISTIČKOG POKRETA, ZBIRKU KRATKIH PRIČA OLIVERE NEDELJKOVIĆ VALJEVSKI “AKT” PROGLASIO NAJBOLJOM, SINTAGME ALEKSANDRA POPOVIĆA, ANTOLOGIČARA ČAČANSKOG PESNIŠTVA, RHMZ upozorava: Od sutra u Srbiji novi ledeni talas">15</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/01/16/" title="Seliti košnice na veće nadmorske visine?, Nesvakidašnji prizor iz Srebrenice: Djevojke jašu konje kao u filmovima, U SUSRET BOGOJAVLJLENJU I PLIVANJU ZA KRST U RECI, Ivane Dimić, dobitnik Ninove nagrade za 2016. godinu, Pesma dana &#8211; New Order &#8211; Blue Monday, ГМ: Упозорење на могућу појаву елементарних непогода, Filmski program Doma kulture, TУЖНА ПРИЧА: О људима који су стварали Драмски студио чачанског Дома културе, ПРОМОЦИЈА КЊИГЕ ,,ДРАМЕ” Љиљане Ђурић Бабић, КОНСТИТУТИВНА СЕДНИЦА ОДБОРА ЗА СТРАТЕШКА ПИТАЊА, Пресечен ланац кријумчарења наркотика">16</a></td><td><a href="http://caglas.rs/2017/01/17/" title="ГРАДОНАЧЕЛНИКОВ АПЕЛ ГРАЂАНИМА ДА УКЛАЊАЈУ СНЕГ, Britanski kardiolog uzburkao javnost: Masti čuvaju zdravlje, goji nas samo ovo!, “САНТА МАРИЈА ДЕЛА САЛУТЕ” &#8211; овог викенда у Дому културе, Златибор се представио на Сајму у Штутгарту, Počinje naplata računa za vodu i kanalizaciju, Saopštenje Pokreta &#8220;Dosta je bilo&#8221;, Izložba stvaralaštva amatera Moravičkog okruga u Domu kulture, ПЛАНОВИ РЕАЛНИ, НЕДОСТАЈУ КАДРОВИ И ОПРЕМА, Do danas prijavljeno 75 plivača za Bogojavljenski krst, SUTRA JE BOGOJAVLJENSKA NOĆ: Ako ostanete budni do ponoći i uradite ovo desiće vam se DIVNA STVAR!, KVADRATI JEFTINI Kupite stan umesto što štedite u banci!">17</a></td><td><a href="http://caglas.rs/2017/01/18/" title="Предавање: АРИСТОТЕЛ – свестрани мислилац и велики систематичар, DANAS JE KRSTOVDAN: Nije crveno slovo ALI SE OBAVEZNO POSTI!, “SRPSKI&#8221; VOZ – NA LINIJI KRALJEVO – POŽEGA, ČAČANIN PUKOVNIK PROF. DR MIROSLAV VUKOSAVLJEVIĆ NOVI NAČELNIK VMA, BOGOJAVLJENSKA NOĆ: Obavezno ostanite budni do ponoći! Dogodiće vam se DIVNA STVAR!, Кадети Борца поражени код куће">18</a></td><td><a href="http://caglas.rs/2017/01/19/" title="Običaji na Bogojavljenje: Znate li zašto devojke danas prave četiri kuglice od testa?, ЈУТРОС: У &#8220;СРПСКОМ ВОЗУ&#8221; НА ТРАСИ КРАЉЕВО &#8211; УЖИЦЕ&#8230;, SRBIJA BRUJI O OVOM OGLASU: Dečak (15) traži da cepa drva da bi preživeo, ТРАЖИМО ПОСАО ЗА ВАС&#8230;">19</a></td><td><a href="http://caglas.rs/2017/01/20/" title="SREĆNA SLAVA: Danas je Jovanjdan, evo koji su običaji na današnji dan, Сканк скриван у резервоару аутомобила, Милош Трифуновић Зец: ЖИВОТ ЈЕ БЛУЗ, U Domu kulture, od 20. do 22. janaura film SANTA MARIA DELLA SALUTE">20</a></td><td id="today"><a href="http://caglas.rs/2017/01/21/" title="SMRTONOSNE ZAMKE IZ KUPATILA Kako se obično tuširanje može završiti TRAGEDIJOM, PROGNOZA Mraz i magla svakog jutra">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-3" class="widget widget_archive"><h5>Архива</h5>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://caglas.rs/2017/01/'> January 2017 &nbsp;(135)</option>
	<option value='http://caglas.rs/2016/12/'> December 2016 &nbsp;(315)</option>
	<option value='http://caglas.rs/2016/11/'> November 2016 &nbsp;(297)</option>
	<option value='http://caglas.rs/2016/10/'> October 2016 &nbsp;(388)</option>
	<option value='http://caglas.rs/2016/09/'> September 2016 &nbsp;(443)</option>
	<option value='http://caglas.rs/2016/08/'> August 2016 &nbsp;(390)</option>
	<option value='http://caglas.rs/2016/07/'> July 2016 &nbsp;(372)</option>
	<option value='http://caglas.rs/2016/06/'> June 2016 &nbsp;(495)</option>
	<option value='http://caglas.rs/2016/05/'> May 2016 &nbsp;(609)</option>
	<option value='http://caglas.rs/2016/04/'> April 2016 &nbsp;(456)</option>
	<option value='http://caglas.rs/2016/03/'> March 2016 &nbsp;(420)</option>
	<option value='http://caglas.rs/2016/02/'> February 2016 &nbsp;(323)</option>
	<option value='http://caglas.rs/2016/01/'> January 2016 &nbsp;(190)</option>
	<option value='http://caglas.rs/2015/12/'> December 2015 &nbsp;(254)</option>
	<option value='http://caglas.rs/2015/11/'> November 2015 &nbsp;(236)</option>
	<option value='http://caglas.rs/2015/10/'> October 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/09/'> September 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/08/'> August 2015 &nbsp;(184)</option>
	<option value='http://caglas.rs/2015/07/'> July 2015 &nbsp;(188)</option>
	<option value='http://caglas.rs/2015/06/'> June 2015 &nbsp;(124)</option>
	<option value='http://caglas.rs/2015/05/'> May 2015 &nbsp;(204)</option>
	<option value='http://caglas.rs/2015/04/'> April 2015 &nbsp;(310)</option>
	<option value='http://caglas.rs/2015/03/'> March 2015 &nbsp;(285)</option>
	<option value='http://caglas.rs/2015/02/'> February 2015 &nbsp;(131)</option>
	<option value='http://caglas.rs/2015/01/'> January 2015 &nbsp;(107)</option>
	<option value='http://caglas.rs/2014/12/'> December 2014 &nbsp;(171)</option>
	<option value='http://caglas.rs/2014/11/'> November 2014 &nbsp;(58)</option>
	<option value='http://caglas.rs/2014/10/'> October 2014 &nbsp;(133)</option>
	<option value='http://caglas.rs/2014/09/'> September 2014 &nbsp;(118)</option>
	<option value='http://caglas.rs/2014/08/'> August 2014 &nbsp;(154)</option>
	<option value='http://caglas.rs/2014/07/'> July 2014 &nbsp;(137)</option>
	<option value='http://caglas.rs/2014/06/'> June 2014 &nbsp;(190)</option>
	<option value='http://caglas.rs/2014/05/'> May 2014 &nbsp;(208)</option>
	<option value='http://caglas.rs/2014/04/'> April 2014 &nbsp;(250)</option>
	<option value='http://caglas.rs/2014/03/'> March 2014 &nbsp;(274)</option>
	<option value='http://caglas.rs/2014/02/'> February 2014 &nbsp;(225)</option>
	<option value='http://caglas.rs/2014/01/'> January 2014 &nbsp;(264)</option>
	<option value='http://caglas.rs/2013/12/'> December 2013 &nbsp;(267)</option>
	<option value='http://caglas.rs/2013/11/'> November 2013 &nbsp;(198)</option>
	<option value='http://caglas.rs/2013/10/'> October 2013 &nbsp;(204)</option>
	<option value='http://caglas.rs/2013/09/'> September 2013 &nbsp;(213)</option>
	<option value='http://caglas.rs/2013/08/'> August 2013 &nbsp;(187)</option>
	<option value='http://caglas.rs/2013/07/'> July 2013 &nbsp;(206)</option>
	<option value='http://caglas.rs/2013/06/'> June 2013 &nbsp;(168)</option>
	<option value='http://caglas.rs/2013/05/'> May 2013 &nbsp;(185)</option>
	<option value='http://caglas.rs/2013/04/'> April 2013 &nbsp;(45)</option>
	<option value='http://caglas.rs/2013/01/'> January 2013 &nbsp;(3)</option>
		</select>
</div>
	</div>
</div>
	<div id="green-footer">
		<div class="footer-column">
			<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=300&#038;height=600&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 600px; background: #fff"></iframe></div>		</div>
	</div>
	<div id="orange-footer">
		<div class="footer-column">
			<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#e8e8e8" data-border-color="#e8e8e8" data-tweet-limit="4" width="225" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
	<div id="red-footer">
		<div class="footer-column">
			<div id="text-28" class="widget widget_text">			<div class="textwidget"><img class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/I2PWpWx.jpg" alt="" width="220" height="77" />

<br/><br/>

<strong>Информативни портал ЧА ГЛАС</strong>
Уписан у Регистар јавних гласила Републике Србије 7. фебруара 2013. године, под редним бројем IN000 160.
<strong>Оснивач</strong> Новинско издавачко предузеће "Чачански глас".
<strong>Директор</strong> Светлана Бојовић
<strong>Главни и одговорни уредник</strong> Гордана Домановић</div>
		</div><div id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h5> </h5><div class="ngg-widget entry-content">
            <a href="http://caglas.rs/wp-content/gallery/biseri/3.jpg"
           title=" "
           data-image-id='25'
                      ><img title="3"
                 alt="3"
                 src="http://caglas.rs/wp-content/gallery/biseri/thumbs/thumbs_3.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/deca-bosko-buha/photo-032.jpg"
           title=" "
           data-image-id='125'
                      ><img title="photo-032"
                 alt="photo-032"
                 src="http://caglas.rs/wp-content/gallery/deca-bosko-buha/thumbs/thumbs_photo-032.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/koncert-saban/image_20.jpg"
           title=" "
           data-image-id='289'
                      ><img title="image_20"
                 alt="image_20"
                 src="http://caglas.rs/wp-content/gallery/koncert-saban/thumbs/thumbs_image_20.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/miroslav-ilic-koncert/image_27.jpg"
           title=" "
           data-image-id='341'
                      ><img title="image_27"
                 alt="image_27"
                 src="http://caglas.rs/wp-content/gallery/miroslav-ilic-koncert/thumbs/thumbs_image_27.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/akcija-za-ilice/ilici-25.jpg"
           title=" "
           data-image-id='514'
                      ><img title="ilici-25"
                 alt="ilici-25"
                 src="http://caglas.rs/wp-content/gallery/akcija-za-ilice/thumbs/thumbs_ilici-25.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/bg-sindikat/dsc1685.jpg"
           title=" "
           data-image-id='616'
                      ><img title="dsc1685"
                 alt="dsc1685"
                 src="http://caglas.rs/wp-content/gallery/bg-sindikat/thumbs/thumbs_dsc1685.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/brucosijada/9.jpg"
           title=" "
           data-image-id='1068'
                      ><img title="9"
                 alt="9"
                 src="http://caglas.rs/wp-content/gallery/brucosijada/thumbs/thumbs_9.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/pravoslavna-nova-godina/dsc_1722-custom.jpg"
           title=" "
           data-image-id='1118'
                      ><img title="dsc_1722-custom"
                 alt="dsc_1722-custom"
                 src="http://caglas.rs/wp-content/gallery/pravoslavna-nova-godina/thumbs/thumbs_dsc_1722-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/likovno-stvaralastvo/sam_6730-custom.jpg"
           title=" "
           data-image-id='1150'
                      ><img title="sam_6730-custom"
                 alt="sam_6730-custom"
                 src="http://caglas.rs/wp-content/gallery/likovno-stvaralastvo/thumbs/thumbs_sam_6730-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/sajam-2014/dscf1273-custom.jpg"
           title=" "
           data-image-id='1247'
                      ><img title="dscf1273-custom"
                 alt="dscf1273-custom"
                 src="http://caglas.rs/wp-content/gallery/sajam-2014/thumbs/thumbs_dscf1273-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/mali-kapetan-vaskrs/sam_1375-custom.jpg"
           title=" "
           data-image-id='1323'
                      ><img title="sam_1375-custom"
                 alt="sam_1375-custom"
                 src="http://caglas.rs/wp-content/gallery/mali-kapetan-vaskrs/thumbs/thumbs_sam_1375-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/plodovi-zapadnog-pomoravlja/dscf6617.jpg"
           title=" "
           data-image-id='956'
                      ><img title="dscf6617"
                 alt="dscf6617"
                 src="http://caglas.rs/wp-content/gallery/plodovi-zapadnog-pomoravlja/thumbs/thumbs_dscf6617.jpg"
                 width="66"
                 height="50"
            /></a>
    </div>

</div></div>		</div>
	</div>
<div class="clear"></div>
</div> <!-- footer -->
</div> <!-- outer-footer -->
<div id="copyright" style="margin:5px; text-align:center; float:left;">
<b>Cacanski glas</div>
<div style="float:right;">
		<div class="clear"></div>
</div>
<div class="clear"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/comment-reply.min.js?ver=4.1.14'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/caglas.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/caglas.rs\/?photocrati_ajax=1","wp_home_url":"http:\/\/caglas.rs","wp_site_url":"http:\/\/caglas.rs","wp_root_url":"http:\/\/caglas.rs","wp_plugins_url":"http:\/\/caglas.rs\/wp-content\/plugins","wp_content_url":"http:\/\/caglas.rs\/wp-content","wp_includes_url":"http:\/\/caglas.rs\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_27321af263c16e7ee246aaf58141242c = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-3","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":12,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/home\/cacanski\/public_html\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"ngg_triggers_display":"never","maximum_entity_count":12,"image_type":"thumb","show_thumbnail_link":false,"image_width":66,"image_height":50,"widget_setting_title":" ","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h5>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h5>","widget_setting_width":66,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":12,"__defaults_set":true,"variation":5,"_errors":[],"ID":"27321af263c16e7ee246aaf58141242c"};
galleries.gallery_27321af263c16e7ee246aaf58141242c.wordpress_page_root = "http:\/\/caglas.rs\/prognoza-mraz-i-magla-svakog-jutra\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.3.3'></script>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch: 3.6.6 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/caglas.rs\/prognoza-mraz-i-magla-svakog-jutra\/":48661}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/prognoza-mraz-i-magla-svakog-jutra/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=48661&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=463e812767e1496235c42a32d72086496020ac2f#parent=http%3A%2F%2Fcaglas.rs%2Fprognoza-mraz-i-magla-svakog-jutra%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=48661&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=463e812767e1496235c42a32d72086496020ac2f#parent=http%3A%2F%2Fcaglas.rs%2Fprognoza-mraz-i-magla-svakog-jutra%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201703.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'46258582',post:'48661',tz:'1'});
	var load_cmc = function(){linktracker_init(46258582,48661,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
		</div> <!--container -->


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8483230; 
var sc_invisible=0; 
var sc_security="480c2fc5"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/8483230/0/480c2fc5/0/"
alt="web stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


	


</body>
</html>