<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!-- <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> -->
<head>
	<meta charset="UTF-8" />
	<title>IZLOŽBA SLIKA DUŠICE PEJIĆ | Cacanski glas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name="keywords" content=", Култура" />	

	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://caglas.rs/feed/atom/" />
	<link rel="pingback" href="http://caglas.rs/xmlrpc.php" />

	<style type="text/css">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</style>	<link rel="stylesheet" href="http://caglas.rs/wp-content/themes/clear-line/style.css" type="text/css" media="screen" />
	
		<link rel='archives' title='July 2017' href='http://caglas.rs/2017/07/' />
	<link rel='archives' title='June 2017' href='http://caglas.rs/2017/06/' />
	<link rel='archives' title='May 2017' href='http://caglas.rs/2017/05/' />
	<link rel='archives' title='April 2017' href='http://caglas.rs/2017/04/' />
	<link rel='archives' title='March 2017' href='http://caglas.rs/2017/03/' />
	<link rel='archives' title='February 2017' href='http://caglas.rs/2017/02/' />
	<link rel='archives' title='January 2017' href='http://caglas.rs/2017/01/' />
	<link rel='archives' title='December 2016' href='http://caglas.rs/2016/12/' />
	<link rel='archives' title='November 2016' href='http://caglas.rs/2016/11/' />
	<link rel='archives' title='October 2016' href='http://caglas.rs/2016/10/' />
	<link rel='archives' title='September 2016' href='http://caglas.rs/2016/09/' />
	<link rel='archives' title='August 2016' href='http://caglas.rs/2016/08/' />
	<link rel='archives' title='July 2016' href='http://caglas.rs/2016/07/' />
	<link rel='archives' title='June 2016' href='http://caglas.rs/2016/06/' />
	<link rel='archives' title='May 2016' href='http://caglas.rs/2016/05/' />
	<link rel='archives' title='April 2016' href='http://caglas.rs/2016/04/' />
	<link rel='archives' title='March 2016' href='http://caglas.rs/2016/03/' />
	<link rel='archives' title='February 2016' href='http://caglas.rs/2016/02/' />
	<link rel='archives' title='January 2016' href='http://caglas.rs/2016/01/' />
	<link rel='archives' title='December 2015' href='http://caglas.rs/2015/12/' />
	<link rel='archives' title='November 2015' href='http://caglas.rs/2015/11/' />
	<link rel='archives' title='October 2015' href='http://caglas.rs/2015/10/' />
	<link rel='archives' title='September 2015' href='http://caglas.rs/2015/09/' />
	<link rel='archives' title='August 2015' href='http://caglas.rs/2015/08/' />
	<link rel='archives' title='July 2015' href='http://caglas.rs/2015/07/' />
	<link rel='archives' title='June 2015' href='http://caglas.rs/2015/06/' />
	<link rel='archives' title='May 2015' href='http://caglas.rs/2015/05/' />
	<link rel='archives' title='April 2015' href='http://caglas.rs/2015/04/' />
	<link rel='archives' title='March 2015' href='http://caglas.rs/2015/03/' />
	<link rel='archives' title='February 2015' href='http://caglas.rs/2015/02/' />
	<link rel='archives' title='January 2015' href='http://caglas.rs/2015/01/' />
	<link rel='archives' title='December 2014' href='http://caglas.rs/2014/12/' />
	<link rel='archives' title='November 2014' href='http://caglas.rs/2014/11/' />
	<link rel='archives' title='October 2014' href='http://caglas.rs/2014/10/' />
	<link rel='archives' title='September 2014' href='http://caglas.rs/2014/09/' />
	<link rel='archives' title='August 2014' href='http://caglas.rs/2014/08/' />
	<link rel='archives' title='July 2014' href='http://caglas.rs/2014/07/' />
	<link rel='archives' title='June 2014' href='http://caglas.rs/2014/06/' />
	<link rel='archives' title='May 2014' href='http://caglas.rs/2014/05/' />
	<link rel='archives' title='April 2014' href='http://caglas.rs/2014/04/' />
	<link rel='archives' title='March 2014' href='http://caglas.rs/2014/03/' />
	<link rel='archives' title='February 2014' href='http://caglas.rs/2014/02/' />
	<link rel='archives' title='January 2014' href='http://caglas.rs/2014/01/' />
	<link rel='archives' title='December 2013' href='http://caglas.rs/2013/12/' />
	<link rel='archives' title='November 2013' href='http://caglas.rs/2013/11/' />
	<link rel='archives' title='October 2013' href='http://caglas.rs/2013/10/' />
	<link rel='archives' title='September 2013' href='http://caglas.rs/2013/09/' />
	<link rel='archives' title='August 2013' href='http://caglas.rs/2013/08/' />
	<link rel='archives' title='July 2013' href='http://caglas.rs/2013/07/' />
	<link rel='archives' title='June 2013' href='http://caglas.rs/2013/06/' />
	<link rel='archives' title='May 2013' href='http://caglas.rs/2013/05/' />
	<link rel='archives' title='April 2013' href='http://caglas.rs/2013/04/' />
	<link rel='archives' title='January 2013' href='http://caglas.rs/2013/01/' />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Večeras u Likovnom salonu Doma kulture u 19 sati Umetnica – slikarka Dušica Pejić je rođena u Beogradu. Diplomirala je na Katedri za slikarstvo Akademije u"/>
<link rel="canonical" href="http://caglas.rs/izlozba-slika-dusice-pejic/" />
<link rel="publisher" href="https://plus.google.com/u/0/117724207533341617471/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IZLOŽBA SLIKA DUŠICE PEJIĆ - cacanski glas" />
<meta property="og:description" content="Večeras u Likovnom salonu Doma kulture u 19 sati Umetnica – slikarka Dušica Pejić je rođena u Beogradu. Diplomirala je na Katedri za slikarstvo Akademije u" />
<meta property="og:url" content="http://caglas.rs/izlozba-slika-dusice-pejic/" />
<meta property="og:site_name" content="Cacanski glas" />
<meta property="article:publisher" content="https://www.facebook.com/portalcaglas" />
<meta property="article:section" content="Култура" />
<meta property="article:published_time" content="2017-04-05T16:43:11+00:00" />
<meta property="og:image" content="http://caglas.rs/wp-content/uploads/2017/04/unnamed.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Večeras u Likovnom salonu Doma kulture u 19 sati Umetnica – slikarka Dušica Pejić je rođena u Beogradu. Diplomirala je na Katedri za slikarstvo Akademije u"/>
<meta name="twitter:title" content="IZLOŽBA SLIKA DUŠICE PEJIĆ - cacanski glas"/>
<meta name="twitter:site" content="@Ca_glas"/>
<meta name="twitter:domain" content="Cacanski glas"/>
<meta name="twitter:image:src" content="http://caglas.rs/wp-content/uploads/2017/04/unnamed.jpg"/>
<meta name="twitter:creator" content="@Ca_glas"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Feed" href="http://caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Comments Feed" href="http://caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; IZLOŽBA SLIKA DUŠICE PEJIĆ Comments Feed" href="http://caglas.rs/izlozba-slika-dusice-pejic/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://caglas.rs/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://caglas.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://caglas.rs/wp-content/plugins/social-media-widget/social_widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://caglas.rs/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://caglas.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://caglas.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://caglas.rs/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caglas.rs/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://caglas.rs/?p=51179' />
<!-- <meta name="NextGEN" version="2.1.46" /> -->
<style type="text/css" media="screen">ef4534</style><style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" type="image/x-icon" href="http://caglas.rs/favicon.ico" /><style type="text/css">
			#header {
				background: url(http://caglas.rs/wp-content/uploads/2014/01/hed-trg-panorama.jpg) no-repeat;
				background-position: left top; 
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://caglas.rs/wp-content/uploads/2013/04/background1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<meta name="google-site-verification" content="bakYvd4npMavgBDOw0qibjfA2C14QoOXwgS-BjiVzrE" />
<meta name="msvalidate.01" content="434ABE3F4B3E7A57AF800DE90AD9F61A" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37571641-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<meta property="fb:admins" content="{172155039575374}"/>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.46' type='text/css' media='all' />
</head>
<body 
class="single single-post postid-51179 single-format-standard custom-background">
	<div id="container" class="hfeed">&nbsp;
	<div id="header">
<div id="masthead">
						<div style="float:right;">
															

<!-- ovde ide kod za novine u pdf-u sa issu sajta velicina 231x160px - boja A4112B  ili bez boje-->

<div data-configid="6549047/11546978" style="width:231px; height:160px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> 

&nbsp;


												</div>
			<div class="clear"></div>
		</div>
					<div id="access">
				<div class="menu-header"><ul id="menu-caglas-meni" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://caglas.rs">Почетна</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://caglas.rs/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://caglas.rs/lucani/">Драгачево</a></li>
	<li id="menu-item-5370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5370"><a href="http://caglas.rs/g-milanovac/">Г. Милановац</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://caglas.rs/ivanjica-1/">Ивањица</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://caglas.rs/arilje/">Aриље</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://caglas.rs/hronika/">Хроника</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://caglas.rs/servis-1/">Сервис</a></li>
<li id="menu-item-30070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30070"><a href="http://caglas.rs/politika-1/">Политика</a></li>
<li id="menu-item-30068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30068"><a href="http://caglas.rs/drustvo/">Друштво</a></li>
<li id="menu-item-30069" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30069"><a href="http://caglas.rs/kultura/">Култура</a></li>
<li id="menu-item-30071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30071"><a href="http://caglas.rs/zdravstvo/">Здравство</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://caglas.rs/zabava/">Забава</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://caglas.rs/video/">Видео</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://caglas.rs/foto-galerija/">Фото-галерија</a></li>
	<li id="menu-item-35738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35738"><a href="http://caglas.rs/film-nedelje/">Филм недеље</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://caglas.rs/sport/">Спорт</a></li>
<li id="menu-item-4000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4000"><a href="http://caglas.rs/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-4470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4470"><a href="http://caglas.rs/citulje-i-pomeni/">Читуље и помени</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://caglas.rs/o-nama/">О нама</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://caglas.rs/o-nama/arhiva-izdanja/">Архива</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3066"><a href="http://caglas.rs/o-nama/dokumentacija/">Документација</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://caglas.rs/kontakt/">Контакт</a></li>
</ul></div>				<div class="clear"></div>
			</div>
				<div class="clear"></div>
	</div>
		<div class="sidebar">
			<div id="rpswidget-2" class="widget_rpswidget"><!--Automatic Image Slider w/ CSS & jQuery with some customization--><script type="text/javascript">
	$j = jQuery.noConflict();
	$j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");
	
	$j(".slide").css({"width" : 998});
	$j("#rps .window").css({"width" : 998});
	$j("#rps .window").css({"height" : 150});

	$j("#rps .col").css({"width" : 164.333333333});
	$j("#rps .col").css({"height" : 146});
	$j("#rps .col p.post-title span").css({"color" : "#ffffff"});
	$j("#rps .post-date").css({"top" : 130});
	$j("#rps .post-date").css({"width" : 154.333333333});$j("#rps .col p.post-title").css({"background-color" : "#1e73be"});var imageWidth = $j("#rps .window").width();
	//var imageSum = $j("#rps .slider div").size();
	var imageReelWidth = imageWidth * 4.33333333333;
	
	//Adjust the image reel to its new size
	$j("#rps .slider").css({"width" : imageReelWidth});

	//Paging + Slider Function
	rotate = function(){	
		var triggerID = $active.attr("rel") - 1; //Get number of times to slide
		//alert(triggerID);
		var sliderPosition = triggerID * imageWidth; //Determines the distance the image reel needs to slide

		$j("#rps .paging a").removeClass("active"); 
		$active.addClass("active");
		
		//Slider Animation
		$j("#rps .slider").stop(true,false).animate({ 
			left: -sliderPosition
		}, 500 );
	}; 
	var play;
	//Rotation + Timing Event
	rotateSwitch = function(){		
		play = setInterval(function(){ //Set timer - this will repeat itself every 3 seconds
			$active = $j("#rps .paging a.active").next();
			if ( $active.length === 0) { //If paging reaches the end...
				$active = $j("#rps .paging a:first"); //go back to first
			}
			rotate(); //Trigger the paging and slider function
		}, 7000);
	};
	
	rotateSwitch(); //Run function on launch
	
	//On Hover
	$j("#rps .slider a").hover(function() {
		clearInterval(play); //Stop the rotation
	}, function() {
		rotateSwitch(); //Resume rotation
	});	
	
	//On Click
	$j("#rps .paging a").click(function() {	
		$active = $j(this); //Activate the clicked paging
		//Reset Timer
		clearInterval(play); //Stop the rotation
		rotate(); //Trigger rotation immediately
		rotateSwitch(); // Resume rotation
		return false; //Prevent browser jump to link anchor
	});	
});

</script><div id="rps">
            <div class="window">	
                <div class="slider"><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%80%d0%b0%d1%81%d1%82%d1%83-%d1%83-%d1%81%d1%82%d0%be%d0%bc%d0%b0%d0%ba%d1%83-%d1%98%d0%b5%d0%b4%d0%bd%d0%b5-%d0%b0-%d0%be%d0%bd%d0%b4%d0%b0-%d1%83-%d1%81%d1%80%d1%86%d1%83-%d0%b4%d1%80%d1%83/"><span>Расту у стомаку једне, а онда у срцу друге мајке</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%80%d0%b0%d1%81%d1%82%d1%83-%d1%83-%d1%81%d1%82%d0%be%d0%bc%d0%b0%d0%ba%d1%83-%d1%98%d0%b5%d0%b4%d0%bd%d0%b5-%d0%b0-%d0%be%d0%bd%d0%b4%d0%b0-%d1%83-%d1%81%d1%80%d1%86%d1%83-%d0%b4%d1%80%d1%83/"><center><img src="/wp-content/uploads/2017/07/Ruka-154x96.jpg" alt="Расту у стомаку једне, а онда у срцу друге мајке" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/u-cacku-uspesno-predstavljen-program-fonda-za-inovacione-delatnosti/"><span>U ČAČKU USPEŠNO PREDSTAVLJEN PROGRAM FONDA ZA INOVACIONE DELATNOSTI</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/u-cacku-uspesno-predstavljen-program-fonda-za-inovacione-delatnosti/"><center><img src="/wp-content/uploads/2017/07/vesna-step-154x96.jpg" alt="U ČAČKU USPEŠNO PREDSTAVLJEN PROGRAM FONDA ZA INOVACIONE DELATNOSTI" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b1%d0%bb%d0%b0%d1%80%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b1%d1%80%d1%83%d1%81%d1%83/"><span>“КАБЛАРЦИ” НА ЕЛБРУСУ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b1%d0%bb%d0%b0%d1%80%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b1%d1%80%d1%83%d1%81%d1%83/"><center><img src="/wp-content/uploads/2017/07/01-154x96.jpg" alt="“КАБЛАРЦИ” НА ЕЛБРУСУ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%98%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b0/"><span>ЈАНА  ДО ПОЛУФИНАЛА</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%98%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b0/"><center><img src="/wp-content/uploads/2017/07/Janaaa-154x96.jpg" alt="ЈАНА  ДО ПОЛУФИНАЛА" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%83-%d1%81%d1%83%d0%b1%d0%be%d1%82%d1%83-%d1%9b%d0%b5-%d0%b1%d0%b0%d0%b7%d0%b5%d0%bd-%d0%b4%d0%b0-%d0%ba%d1%99%d1%83%d1%87%d0%b0/"><span>У СУБОТУ ЋЕ БАЗЕН ДА "КЉУЧА"</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%83-%d1%81%d1%83%d0%b1%d0%be%d1%82%d1%83-%d1%9b%d0%b5-%d0%b1%d0%b0%d0%b7%d0%b5%d0%bd-%d0%b4%d0%b0-%d0%ba%d1%99%d1%83%d1%87%d0%b0/"><center><img src="/wp-content/uploads/2017/07/IGRE-NA-VODI-154x96.jpg" alt="У СУБОТУ ЋЕ БАЗЕН ДА "КЉУЧА"" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-177/"><span>Тражимо посао за вас</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-177/"><center><img src="/wp-content/uploads/2017/07/nzs-slika-154x96.jpg" alt="Тражимо посао за вас" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/otvorene-prijave-za-letnju-skolu-preduzetnistva/"><span>Otvorene prijave za Letnju Školu Preduzetništva</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/otvorene-prijave-za-letnju-skolu-preduzetnistva/"><center><img src="/wp-content/uploads/2017/07/preduzetnistvo-154x96.png" alt="Otvorene prijave za Letnju Školu Preduzetništva" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%b4%d0%b0%d0%bd-%d0%bd%d0%b0-%d1%98%d0%b0%d0%b2%d0%be%d1%80%d1%83-%d0%b8-%d0%ba%d0%b0%d0%bb%d0%b8%d0%bf%d0%be%d1%99%d1%83/"><span>ПЕТРОВДАН НА ЈАВОРУ И КАЛИПОЉУ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bf%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%b4%d0%b0%d0%bd-%d0%bd%d0%b0-%d1%98%d0%b0%d0%b2%d0%be%d1%80%d1%83-%d0%b8-%d0%ba%d0%b0%d0%bb%d0%b8%d0%bf%d0%be%d1%99%d1%83/"><center><img src="/wp-content/uploads/2017/07/JAVVOR-154x96.jpg" alt="ПЕТРОВДАН НА ЈАВОРУ И КАЛИПОЉУ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/srecan-ivanjdan-obicaji-i-verovanja/"><span>SREĆAN IVANJDAN! Običaji i verovanja...</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/srecan-ivanjdan-obicaji-i-verovanja/"><center><img src="/wp-content/uploads/2017/07/35410-sveti-jovan-280x425-154x96.jpg" alt="SREĆAN IVANJDAN! Običaji i verovanja..." /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b3%d0%bc-%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8-%d0%bf%d1%83%d1%82%d0%b5%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d0%ba%d1%83/"><span>ГМ: Нови километри путева на Руднику</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b3%d0%bc-%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b8%d0%bb%d0%be%d0%bc%d0%b5%d1%82%d1%80%d0%b8-%d0%bf%d1%83%d1%82%d0%b5%d0%b2%d0%b0-%d0%bd%d0%b0-%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d0%ba%d1%83/"><center><img src="/wp-content/uploads/2017/07/rudnik-154x96.jpg" alt="ГМ: Нови километри путева на Руднику" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bb%d0%b5%d1%82%d1%9a%d0%b0-%d1%88%d0%ba%d0%be%d0%bb%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b5-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%98%d0%b5/"><span>„Летња школица народне традиције“</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bb%d0%b5%d1%82%d1%9a%d0%b0-%d1%88%d0%ba%d0%be%d0%bb%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0%d1%80%d0%be%d0%b4%d0%bd%d0%b5-%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%98%d0%b5/"><center><img src="/wp-content/uploads/2017/07/muzej-154x96.jpg" alt="„Летња школица народне традиције“" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/sutra-pocinje-druga-smena-skole-plivanja/"><span>Sutra počinje druga smena škole plivanja</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/sutra-pocinje-druga-smena-skole-plivanja/"><center><img src="/wp-content/uploads/2017/07/PLIVANJE-154x96.jpg" alt="Sutra počinje druga smena škole plivanja" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%b6%d0%b5%d0%bd-%d1%83%d0%bf%d0%b8%d1%81-%d0%b4%d0%be-14-%d1%98%d1%83%d0%bb%d0%b0/"><span>Продужен упис до 14. јула</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%b6%d0%b5%d0%bd-%d1%83%d0%bf%d0%b8%d1%81-%d0%b4%d0%be-14-%d1%98%d1%83%d0%bb%d0%b0/"><center><img src="/wp-content/uploads/2017/07/DSCN5357-154x96.jpg" alt="Продужен упис до 14. јула" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/zajecarska-gitarijada-iz-ugla-dvojice-cacana-o-prijateljstvu-i-snu-vecitih-rokera/"><span>Zaječarska gitarijada iz ugla dvojice Čačana: O PRIJATELJSTVU I SNU VEČITIH ROKERA</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/zajecarska-gitarijada-iz-ugla-dvojice-cacana-o-prijateljstvu-i-snu-vecitih-rokera/"><center><img src="/wp-content/uploads/2017/07/19667658_10211399331932999_6652510428487570485_o-154x96.jpg" alt="Zaječarska gitarijada iz ugla dvojice Čačana: O PRIJATELJSTVU I SNU VEČITIH ROKERA" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b5-%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%98%d0%b5-%d1%83-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d1%82/"><span>Информационе технологије у пчеларству</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%b5-%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%98%d0%b5-%d1%83-%d0%bf%d1%87%d0%b5%d0%bb%d0%b0%d1%80%d1%81%d1%82/"><center><img src="/wp-content/uploads/2017/07/DSCN5370-154x96.jpg" alt="Информационе технологије у пчеларству" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0-%d0%be%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%b2%d0%be%d0%bb%d0%be%d0%bd%d1%82/"><span>Отворен конкурс за омладинске волонтерске пројекте</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%be%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0-%d0%be%d0%bc%d0%bb%d0%b0%d0%b4%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%b2%d0%be%d0%bb%d0%be%d0%bd%d1%82/"><center><img src="/wp-content/uploads/2017/07/mos-154x96.jpg" alt="Отворен конкурс за омладинске волонтерске пројекте" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%9a%d0%b0-%d1%82%d1%80%d0%be%d1%82%d0%be%d0%b0%d1%80%d0%b0-%d1%83-%d1%85%d0%b0%d1%98%d0%b4%d1%83%d0%ba-%d0%b2%d0%b5%d1%99%d0%ba%d0%be%d0%b2%d0%be%d1%98-%d1%83/"><span>Изградња тротоара  у Хајдук Вељковој улици</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b8%d0%b7%d0%b3%d1%80%d0%b0%d0%b4%d1%9a%d0%b0-%d1%82%d1%80%d0%be%d1%82%d0%be%d0%b0%d1%80%d0%b0-%d1%83-%d1%85%d0%b0%d1%98%d0%b4%d1%83%d0%ba-%d0%b2%d0%b5%d1%99%d0%ba%d0%be%d0%b2%d0%be%d1%98-%d1%83/"><center><img src="/wp-content/uploads/2017/07/IMG_3917-Copy-154x96.jpg" alt="Изградња тротоара  у Хајдук Вељковој улици" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/mario-leone-bralic-fotografije-1-14-jul-umetnicla-galerija/"><span>Mario Leone Bralić - fotografije (1. - 14. jul, Umetnička galerija)</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/mario-leone-bralic-fotografije-1-14-jul-umetnicla-galerija/"><center><img src="/wp-content/uploads/2017/07/19621235_771343442990931_6520789053822999772_o-154x96.jpg" alt="Mario Leone Bralić - fotografije (1. - 14. jul, Umetnička galerija)" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-176/"><span>ТРАЖИМО ПОСАО ЗА ВАС!!!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-176/"><center><img src="/wp-content/uploads/2017/06/made-in-germany-rs-nsz-154x96.jpg" alt="ТРАЖИМО ПОСАО ЗА ВАС!!!" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b4%d0%b0%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%b1%d0%b0%d1%9a%d0%b5-15-%d0%b8-16-%d1%98%d1%83%d0%bb/"><span>Дани Слатинске бање, 15. и 16. јул</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b4%d0%b0%d0%bd%d0%b8-%d1%81%d0%bb%d0%b0%d1%82%d0%b8%d0%bd%d1%81%d0%ba%d0%b5-%d0%b1%d0%b0%d1%9a%d0%b5-15-%d0%b8-16-%d1%98%d1%83%d0%bb/"><center><img src="/wp-content/uploads/2017/07/19667717_1449715195092232_1125046931889820384_o-154x96.jpg" alt="Дани Слатинске бање, 15. и 16. јул" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%80%d0%b0%d1%81%d1%82%d1%83-%d1%83-%d1%81%d1%82%d0%be%d0%bc%d0%b0%d0%ba%d1%83-%d1%98%d0%b5%d0%b4%d0%bd%d0%b5-%d0%b0-%d0%be%d0%bd%d0%b4%d0%b0-%d1%83-%d1%81%d1%80%d1%86%d1%83-%d0%b4%d1%80%d1%83/"><span>Расту у стомаку једне, а онда у срцу друге мајке</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%80%d0%b0%d1%81%d1%82%d1%83-%d1%83-%d1%81%d1%82%d0%be%d0%bc%d0%b0%d0%ba%d1%83-%d1%98%d0%b5%d0%b4%d0%bd%d0%b5-%d0%b0-%d0%be%d0%bd%d0%b4%d0%b0-%d1%83-%d1%81%d1%80%d1%86%d1%83-%d0%b4%d1%80%d1%83/"><center><img src="/wp-content/uploads/2017/07/Ruka-154x96.jpg" alt="Расту у стомаку једне, а онда у срцу друге мајке" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/u-cacku-uspesno-predstavljen-program-fonda-za-inovacione-delatnosti/"><span>U ČAČKU USPEŠNO PREDSTAVLJEN PROGRAM FONDA ZA INOVACIONE DELATNOSTI</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/u-cacku-uspesno-predstavljen-program-fonda-za-inovacione-delatnosti/"><center><img src="/wp-content/uploads/2017/07/vesna-step-154x96.jpg" alt="U ČAČKU USPEŠNO PREDSTAVLJEN PROGRAM FONDA ZA INOVACIONE DELATNOSTI" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b1%d0%bb%d0%b0%d1%80%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b1%d1%80%d1%83%d1%81%d1%83/"><span>“КАБЛАРЦИ” НА ЕЛБРУСУ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%ba%d0%b0%d0%b1%d0%bb%d0%b0%d1%80%d1%86%d0%b8-%d0%bd%d0%b0-%d0%b5%d0%bb%d0%b1%d1%80%d1%83%d1%81%d1%83/"><center><img src="/wp-content/uploads/2017/07/01-154x96.jpg" alt="“КАБЛАРЦИ” НА ЕЛБРУСУ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%98%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b0/"><span>ЈАНА  ДО ПОЛУФИНАЛА</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%98%d0%b0%d0%bd%d0%b0-%d0%b4%d0%be-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d0%b0/"><center><img src="/wp-content/uploads/2017/07/Janaaa-154x96.jpg" alt="ЈАНА  ДО ПОЛУФИНАЛА" /></center></a></p></div><div class="clr"></div>
				</div>
                </div>
            </div>
            <div class="paging"><a href="#" rel="1">&bull;</a><a href="#" rel="2">&bull;</a><a href="#" rel="3">&bull;</a><a href="#" rel="4">&bull;</a></div>
        </div><div class="rps-clr"></div></div><div class="clear"></div>		</div>

<!-- end header --><div id="wrapper">
	<div id="content-wrapper">
		<div id="content">
			
		<div id="postpath">
			<a title="Goto homepage" href="http://caglas.rs/">Home</a>
			 &raquo; <a href="http://caglas.rs/kultura/">Култура</a>			&raquo; IZLOŽBA SLIKA DUŠICE PEJIĆ		</div>
	

	<!--div class="post"-->
	<div id="post-51179" class="post-51179 post type-post status-publish format-standard has-post-thumbnail hentry category-kultura">
		 <h1>IZLOŽBA SLIKA DUŠICE PEJIĆ</h1>
					<table class="info entry-meta">
				<tr>
					<td class="date">April 5, 2017</td>
					<td>
													<span class="postedby">
								Posted by И. М. 
							</span>
								<span class="filledunder">under</span>
												<span class="filledunder">
							<a href="http://caglas.rs/kultura/" rel="category tag">Култура</a>						</span>
					</td>
											<td>
						
				
							<div class="act">
																	<span class="comments"><a href="http://caglas.rs/izlozba-slika-dusice-pejic/#respond" title="Comment on IZLOŽBA SLIKA DUŠICE PEJIĆ">No Comments</a></span>
																							</div>
						</td>
					
				</tr>
			</table>
		
		<div class="content">
			<p>Večeras u Likovnom salonu Doma kulture u 19 sati</p>
<p>Umetnica – slikarka Dušica Pejić je rođena u Beogradu. Diplomirala je na Katedri za slikarstvo Akademije umetnosti Univerziteta u Novom Sadu, da bi završila Specijalističke studije na Odseku za slikarstvo Fakulteta likovnih umetnosti Univerziteta u Beogradu. Nakon Beograda se ponovo vratila u Novi Sad, gde je završila Master studije na Katedri za slikarstvo Akademije umetnosti 2013. godine. Imala je više samostalnih izložbi, izlagavši u Mladenovcu, Zrenjaninu, Novom Sadu, Beogradu, Crnoj Gori, kao i veliki broj grupnih izložbi, više puta izlažući svoje radove u SAD. Dobitnica je priznanja za doprinos i saradnju sa Art Fest@Doral u Majamiju, postavši saradnik i učesnik projekta Beograd 2020 – projekat kandidature grada Beograda za Evropsku prestonicu kulture 2020. godine, kao i predsednik Saveta likovne kolonije u Mladenovcu, manifestacije opštine Mladenovac.Član je Udruženja likovnih umetnika Srbije, kao i Internacionalne asocijacije umetnika ArtFest@Doral u Majamiju u SAD.</p>
<p><a href="http://caglas.rs/wp-content/uploads/2017/04/unnamed.jpg"><img class="alignright size-medium wp-image-51180 colorbox-51179" src="http://caglas.rs/wp-content/uploads/2017/04/unnamed-300x172.jpg" alt="unnamed" width="300" height="172" /></a></p>
<p>Njene umetničke slike se nalaze u kolekciji kompanije Wiener Stadtische, privatnoj kolekciji kompanije Gorenje, privatnoj kolekciji Deneza M Inženjering, kao i u drugim privatnim kolekcijama u zemlji i inostranstvu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51179" class="share-facebook sd-button share-icon" href="http://caglas.rs/izlozba-slika-dusice-pejic/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51179" class="share-twitter sd-button share-icon" href="http://caglas.rs/izlozba-slika-dusice-pejic/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51179" class="share-google-plus-1 sd-button share-icon" href="http://caglas.rs/izlozba-slika-dusice-pejic/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://caglas.rs/izlozba-slika-dusice-pejic/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://caglas.rs/izlozba-slika-dusice-pejic/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			<div class="clear"></div>
			<div class="postpages">
							</div>
							<div class="under">
										<div class="clear"></div>
				</div>
					</div>
		
	</div>
	
			<div id="comments">




					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Коментар... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/izlozba-slika-dusice-pejic/#respond" style="display:none;">Cancel reply</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&#038;postid=51179&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.3.3&#038;sig=207e54fef245d56257be462830a074805528d776#parent=http%3A%2F%2Fcaglas.rs%2Fizlozba-slika-dusice-pejic%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	<div id="postnavi" class="navigation">
		<div class="nav prev left"><a href="http://caglas.rs/karmen-snimak-baletske-predstave-u-izvodenju-baleta-hispaniko-iz-njujorka-2/" rel="next">&laquo;  KARMEN – snimak baletske predstave u izvođenju Baleta HISPANIKO iz Njujorka</a></div>
		<div class="nav next right"><a href="http://caglas.rs/%d1%82%d1%80%d0%b0%d0%b6%d0%b8%d0%bc%d0%be-%d0%bf%d0%be%d1%81%d0%b0%d0%be-%d0%b7%d0%b0-%d0%b2%d0%b0%d1%81-155/" rel="prev"> Тражимо посао за вас &raquo;</a></div>
		<div class="fixed"></div>
	</div>

		
		</div>
	</div>
</div>
<div id="blue-sidebar" class="sidebar">
	<div class="column" role="main">
		<div class = "margines">
						<div id="text-50" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bzk9ynpn","width":304,"height":130,"t":1400080355,"userId":12858906,"bgcolor":"#3D3D3D","wmode":"opaque"};
</script>
<script type="text/javascript" src="http://files.bannersnack.com/iframe/embed.js"></script></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><br></br>

<a href="http://issuu.com/cacanskiglas/docs"><img style="float:left" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/ntjgLTl.png" alt="Oglasi cacanski glas" width="160px " height="30px " /></a>

<a href="http://caglas.rs/oglasi-cacanski-glas/marketing/"><img style="float:right" class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/HS2i8zK.png" alt="Oglasi cacanski glas" width="142px " height="30px " /></a></div>
		</div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=305&#038;height=450&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 305px;  height: 450px; background: #fff"></iframe></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" width="305" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
</div>

<div class="clear"></div>
<div id="outer-footer">
<div id="footer">

<div id="blue-footer">
	<div class="footer-column">
		<div id="meta-3" class="widget widget_meta"><h5> </h5>			<ul>
						<li><a rel="nofollow" href="http://caglas.rs/wp-login.php">Log in</a></li>
			<li><a href="http://caglas.rs/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://caglas.rs/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="calendar-2" class="widget widget_calendar"><h5>Календар</h5><div id="calendar_wrap"><table id="wp-calendar">
	<caption>July 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caglas.rs/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://caglas.rs/2017/07/01/" title="ПОЧИЊЕ ЧИШЋЕЊЕ КОРИТА ЛОКАЛНИХ РЕКА, ЧВОР ДО ЧВОРА – ЛЕПА И КОРИСНА ВЕШТИНА, Пола века Завода за јавно здравље, Филмски програм Дома културе, ARHEOLOŠKA DOSTIGNUĆA ZA EVROPSKU JAVNOST, Како до новог модела културног организовања у Чачку:  &#8220;НОВИ КЉУЧ ЗА НОВЕ ИЗАЗОВЕ&#8221;, “ЖИВОТ У ДРУШТВУ АНЂЕЛА”">1</a></td><td><a href="http://caglas.rs/2017/07/02/" title="ОДГОВОРНО ПРЕМА КУЛТУРНОМ НАСЛЕЂУ, ОДРЖАН СЕМИНАР ЗА ВЛАСНИКЕ ПРИВАТНИХ ШУМА , VREMENSKA PROGNOZA Popodne nepogode i kiša, sutra padavine i hladnije">2</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/07/03/" title="На ФТН одржан пријемни испит за упис 43. генерације студената, Волонтерска акција сређивања простора СЦ &#8220;Младост&#8221;, Čačani odlični na moto krosu, Данас седница Градског већа, British Motors proglašen za najuspešniju kompaniju godine, БАСКЕТАШИ &#8220;ПОБЕДИЛИ &#8221;  КИШУ, ЕЛЕНА БЕЗ ДАХА ЗА ДРУГО КОЛО, Игор Трифуновић: Очекивао више предлога и сугестија, Саопштење Покрета Двери, НИС расписао конкурс за финансирање пројеката у локалним заједницама">3</a></td><td><a href="http://caglas.rs/2017/07/04/" title="МИЛИОН ДИНАРА ЗА ФАКУЛТЕТ ТЕХНИЧКИХ НАУКА У ЧАЧКУ, Бициклијаде 7. и 9. јула, ТРАЖИМО ПОСАО ЗА ВАС!!!, Filmski program Doma kulture, Дани Слатинске бање, 15. и 16. јул, ТРАЖИМО ПОСАО ЗА ВАС!!!">4</a></td><td><a href="http://caglas.rs/2017/07/05/" title="Mario Leone Bralić &#8211; fotografije (1. &#8211; 14. jul, Umetnička galerija), Изградња тротоара  у Хајдук Вељковој улици, Отворен конкурс за омладинске волонтерске пројекте, Информационе технологије у пчеларству">5</a></td><td><a href="http://caglas.rs/2017/07/06/" title="Zaječarska gitarijada iz ugla dvojice Čačana: O PRIJATELJSTVU I SNU VEČITIH ROKERA, Продужен упис до 14. јула">6</a></td><td><a href="http://caglas.rs/2017/07/07/" title="Sutra počinje druga smena škole plivanja, „Летња школица народне традиције“, ГМ: Нови километри путева на Руднику, SREĆAN IVANJDAN! Običaji i verovanja&#8230;, ПЕТРОВДАН НА ЈАВОРУ И КАЛИПОЉУ, Otvorene prijave za Letnju Školu Preduzetništva, Тражимо посао за вас, У СУБОТУ ЋЕ БАЗЕН ДА &#8220;КЉУЧА&#8221;, ЈАНА  ДО ПОЛУФИНАЛА, “КАБЛАРЦИ” НА ЕЛБРУСУ, U ČAČKU USPEŠNO PREDSTAVLJEN PROGRAM FONDA ZA INOVACIONE DELATNOSTI, Расту у стомаку једне, а онда у срцу друге мајке">7</a></td><td id="today">8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-3" class="widget widget_archive"><h5>Архива</h5>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://caglas.rs/2017/07/'> July 2017 &nbsp;(44)</option>
	<option value='http://caglas.rs/2017/06/'> June 2017 &nbsp;(161)</option>
	<option value='http://caglas.rs/2017/05/'> May 2017 &nbsp;(168)</option>
	<option value='http://caglas.rs/2017/04/'> April 2017 &nbsp;(160)</option>
	<option value='http://caglas.rs/2017/03/'> March 2017 &nbsp;(193)</option>
	<option value='http://caglas.rs/2017/02/'> February 2017 &nbsp;(192)</option>
	<option value='http://caglas.rs/2017/01/'> January 2017 &nbsp;(208)</option>
	<option value='http://caglas.rs/2016/12/'> December 2016 &nbsp;(315)</option>
	<option value='http://caglas.rs/2016/11/'> November 2016 &nbsp;(297)</option>
	<option value='http://caglas.rs/2016/10/'> October 2016 &nbsp;(388)</option>
	<option value='http://caglas.rs/2016/09/'> September 2016 &nbsp;(442)</option>
	<option value='http://caglas.rs/2016/08/'> August 2016 &nbsp;(390)</option>
	<option value='http://caglas.rs/2016/07/'> July 2016 &nbsp;(372)</option>
	<option value='http://caglas.rs/2016/06/'> June 2016 &nbsp;(493)</option>
	<option value='http://caglas.rs/2016/05/'> May 2016 &nbsp;(608)</option>
	<option value='http://caglas.rs/2016/04/'> April 2016 &nbsp;(456)</option>
	<option value='http://caglas.rs/2016/03/'> March 2016 &nbsp;(420)</option>
	<option value='http://caglas.rs/2016/02/'> February 2016 &nbsp;(323)</option>
	<option value='http://caglas.rs/2016/01/'> January 2016 &nbsp;(190)</option>
	<option value='http://caglas.rs/2015/12/'> December 2015 &nbsp;(254)</option>
	<option value='http://caglas.rs/2015/11/'> November 2015 &nbsp;(236)</option>
	<option value='http://caglas.rs/2015/10/'> October 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/09/'> September 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/08/'> August 2015 &nbsp;(184)</option>
	<option value='http://caglas.rs/2015/07/'> July 2015 &nbsp;(188)</option>
	<option value='http://caglas.rs/2015/06/'> June 2015 &nbsp;(124)</option>
	<option value='http://caglas.rs/2015/05/'> May 2015 &nbsp;(204)</option>
	<option value='http://caglas.rs/2015/04/'> April 2015 &nbsp;(310)</option>
	<option value='http://caglas.rs/2015/03/'> March 2015 &nbsp;(285)</option>
	<option value='http://caglas.rs/2015/02/'> February 2015 &nbsp;(131)</option>
	<option value='http://caglas.rs/2015/01/'> January 2015 &nbsp;(107)</option>
	<option value='http://caglas.rs/2014/12/'> December 2014 &nbsp;(171)</option>
	<option value='http://caglas.rs/2014/11/'> November 2014 &nbsp;(58)</option>
	<option value='http://caglas.rs/2014/10/'> October 2014 &nbsp;(133)</option>
	<option value='http://caglas.rs/2014/09/'> September 2014 &nbsp;(118)</option>
	<option value='http://caglas.rs/2014/08/'> August 2014 &nbsp;(154)</option>
	<option value='http://caglas.rs/2014/07/'> July 2014 &nbsp;(137)</option>
	<option value='http://caglas.rs/2014/06/'> June 2014 &nbsp;(190)</option>
	<option value='http://caglas.rs/2014/05/'> May 2014 &nbsp;(208)</option>
	<option value='http://caglas.rs/2014/04/'> April 2014 &nbsp;(250)</option>
	<option value='http://caglas.rs/2014/03/'> March 2014 &nbsp;(274)</option>
	<option value='http://caglas.rs/2014/02/'> February 2014 &nbsp;(225)</option>
	<option value='http://caglas.rs/2014/01/'> January 2014 &nbsp;(264)</option>
	<option value='http://caglas.rs/2013/12/'> December 2013 &nbsp;(267)</option>
	<option value='http://caglas.rs/2013/11/'> November 2013 &nbsp;(198)</option>
	<option value='http://caglas.rs/2013/10/'> October 2013 &nbsp;(204)</option>
	<option value='http://caglas.rs/2013/09/'> September 2013 &nbsp;(213)</option>
	<option value='http://caglas.rs/2013/08/'> August 2013 &nbsp;(187)</option>
	<option value='http://caglas.rs/2013/07/'> July 2013 &nbsp;(206)</option>
	<option value='http://caglas.rs/2013/06/'> June 2013 &nbsp;(168)</option>
	<option value='http://caglas.rs/2013/05/'> May 2013 &nbsp;(185)</option>
	<option value='http://caglas.rs/2013/04/'> April 2013 &nbsp;(45)</option>
	<option value='http://caglas.rs/2013/01/'> January 2013 &nbsp;(3)</option>
		</select>
</div>
	</div>
</div>
	<div id="green-footer">
		<div class="footer-column">
			<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=300&#038;height=600&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 600px; background: #fff"></iframe></div>		</div>
	</div>
	<div id="orange-footer">
		<div class="footer-column">
			<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#e8e8e8" data-border-color="#e8e8e8" data-tweet-limit="4" width="225" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
	<div id="red-footer">
		<div class="footer-column">
			<div id="text-28" class="widget widget_text">			<div class="textwidget"><img class=" " style="margin-left: 0px; margin-right: 0px;" src="http://i.imgur.com/I2PWpWx.jpg" alt="" width="220" height="77" />

<br/><br/>

<strong>Информативни портал ЧА ГЛАС</strong>
Уписан у Регистар јавних гласила Републике Србије 7. фебруара 2013. године, под редним бројем IN000 160.
<strong>Оснивач</strong> Новинско издавачко предузеће "Чачански глас".
<strong>Директор</strong> Светлана Бојовић
<strong>Главни и одговорни уредник</strong> Гордана Домановић</div>
		</div><div id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h5> </h5><div class="ngg-widget entry-content">
            <a href="http://caglas.rs/wp-content/gallery/bogojavljenje/dsc8389-9.jpg"
           title=" "
           data-image-id='46'
                      ><img title="dsc8389-9"
                 alt="dsc8389-9"
                 src="http://caglas.rs/wp-content/gallery/bogojavljenje/thumbs/thumbs_dsc8389-9.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/elizabet-tejlor/3-small.jpg"
           title=" "
           data-image-id='216'
                      ><img title="3-small"
                 alt="3-small"
                 src="http://caglas.rs/wp-content/gallery/elizabet-tejlor/thumbs/thumbs_3-small.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/miroslav-ilic-koncert/image_44.jpg"
           title=" "
           data-image-id='360'
                      ><img title="image_44"
                 alt="image_44"
                 src="http://caglas.rs/wp-content/gallery/miroslav-ilic-koncert/thumbs/thumbs_image_44.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/paljenje-badnjaka/dscf5034.jpg"
           title=" "
           data-image-id='434'
                      ><img title="dscf5034"
                 alt="dscf5034"
                 src="http://caglas.rs/wp-content/gallery/paljenje-badnjaka/thumbs/thumbs_dscf5034.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/opel-oldtajmeri/dscf3580.jpg"
           title=" "
           data-image-id='708'
                      ><img title="dscf3580"
                 alt="dscf3580"
                 src="http://caglas.rs/wp-content/gallery/opel-oldtajmeri/thumbs/thumbs_dscf3580.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/lisabon/baisha.jpg"
           title=" "
           data-image-id='758'
                      ><img title="baisha"
                 alt="baisha"
                 src="http://caglas.rs/wp-content/gallery/lisabon/thumbs/thumbs_baisha.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/vasar-u-kotrazi/dscf4007.jpg"
           title=" "
           data-image-id='782'
                      ><img title="dscf4007"
                 alt="dscf4007"
                 src="http://caglas.rs/wp-content/gallery/vasar-u-kotrazi/thumbs/thumbs_dscf4007.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/kotraza-skola/k-pred_kolci-3-custom.jpg"
           title=" "
           data-image-id='965'
                      ><img title="k-pred_kolci-3-custom"
                 alt="k-pred_kolci-3-custom"
                 src="http://caglas.rs/wp-content/gallery/kotraza-skola/thumbs/thumbs_k-pred_kolci-3-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/kupusijada-2013/dscf7110.jpg"
           title=" "
           data-image-id='1000'
                      ><img title="dscf7110"
                 alt="dscf7110"
                 src="http://caglas.rs/wp-content/gallery/kupusijada-2013/thumbs/thumbs_dscf7110.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/svetiljke/68248_attributionshare-alike-some-rights-reserved-by-steve-punter_af-custom.jpg"
           title=" "
           data-image-id='1097'
                      ><img title="68248_attributionshare-alike-some-rights-reserved-by-steve-punter_af-custom"
                 alt="68248_attributionshare-alike-some-rights-reserved-by-steve-punter_af-custom"
                 src="http://caglas.rs/wp-content/gallery/svetiljke/thumbs/thumbs_68248_attributionshare-alike-some-rights-reserved-by-steve-punter_af-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/pravoslavna-nova-godina/dsc_1722-custom.jpg"
           title=" "
           data-image-id='1118'
                      ><img title="dsc_1722-custom"
                 alt="dsc_1722-custom"
                 src="http://caglas.rs/wp-content/gallery/pravoslavna-nova-godina/thumbs/thumbs_dsc_1722-custom.jpg"
                 width="66"
                 height="50"
            /></a>
            <a href="http://caglas.rs/wp-content/gallery/sajam-2014/dscf1158-custom.jpg"
           title=" "
           data-image-id='1212'
                      ><img title="dscf1158-custom"
                 alt="dscf1158-custom"
                 src="http://caglas.rs/wp-content/gallery/sajam-2014/thumbs/thumbs_dscf1158-custom.jpg"
                 width="66"
                 height="50"
            /></a>
    </div>

</div></div>		</div>
	</div>
<div class="clear"></div>
</div> <!-- footer -->
</div> <!-- outer-footer -->
<div id="copyright" style="margin:5px; text-align:center; float:left;">
<b>Cacanski glas</div>
<div style="float:right;">
		<div class="clear"></div>
</div>
<div class="clear"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/caglas.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/caglas.rs\/?photocrati_ajax=1","wp_home_url":"http:\/\/caglas.rs","wp_site_url":"http:\/\/caglas.rs","wp_root_url":"http:\/\/caglas.rs","wp_plugins_url":"http:\/\/caglas.rs\/wp-content\/plugins","wp_content_url":"http:\/\/caglas.rs\/wp-content","wp_includes_url":"http:\/\/caglas.rs\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_2dfe5662d39720c2672df428c8e3a8c3 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-3","display_settings":{"use_lightbox_effect":true,"images_per_page":12,"number_of_columns":0,"thumbnail_width":100,"thumbnail_height":75,"show_all_in_lightbox":false,"ajax_pagination":0,"template":"\/home\/cacanski\/public_html\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","use_imagebrowser_effect":false,"display_no_images_error":1,"maximum_entity_count":12,"image_type":"thumb","show_thumbnail_link":false,"image_width":66,"image_height":50,"widget_setting_title":" ","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h5>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h5>","widget_setting_width":66,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":12,"__defaults_set":true,"variation":5,"_errors":[],"ID":"2dfe5662d39720c2672df428c8e3a8c3"};
galleries.gallery_2dfe5662d39720c2672df428c8e3a8c3.wordpress_page_root = "http:\/\/caglas.rs\/izlozba-slika-dusice-pejic\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.3.3'></script>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch: 3.6.6 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/caglas.rs\/izlozba-slika-dusice-pejic\/":51179}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/izlozba-slika-dusice-pejic/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=51179&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=207e54fef245d56257be462830a074805528d776#parent=http%3A%2F%2Fcaglas.rs%2Fizlozba-slika-dusice-pejic%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=51179&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=207e54fef245d56257be462830a074805528d776#parent=http%3A%2F%2Fcaglas.rs%2Fizlozba-slika-dusice-pejic%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201727.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'46258582',post:'51179',tz:'2'});
	var load_cmc = function(){linktracker_init(46258582,51179,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
		</div> <!--container -->


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8483230; 
var sc_invisible=0; 
var sc_security="480c2fc5"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/8483230/0/480c2fc5/0/"
alt="web stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


	


</body>
</html>