<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!-- <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> -->
<head>
	<meta charset="UTF-8" />
	<title>Ближи се уписни рок | Cacanski glas</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name="keywords" content=", Образовање" />	

	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://caglas.rs/feed/atom/" />
	<link rel="pingback" href="http://caglas.rs/xmlrpc.php" />

	<style type="text/css">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</style>	<link rel="stylesheet" href="http://caglas.rs/wp-content/themes/clear-line/style.css" type="text/css" media="screen" />
	
		<link rel='archives' title='August 2017' href='http://caglas.rs/2017/08/' />
	<link rel='archives' title='July 2017' href='http://caglas.rs/2017/07/' />
	<link rel='archives' title='June 2017' href='http://caglas.rs/2017/06/' />
	<link rel='archives' title='May 2017' href='http://caglas.rs/2017/05/' />
	<link rel='archives' title='April 2017' href='http://caglas.rs/2017/04/' />
	<link rel='archives' title='March 2017' href='http://caglas.rs/2017/03/' />
	<link rel='archives' title='February 2017' href='http://caglas.rs/2017/02/' />
	<link rel='archives' title='January 2017' href='http://caglas.rs/2017/01/' />
	<link rel='archives' title='December 2016' href='http://caglas.rs/2016/12/' />
	<link rel='archives' title='November 2016' href='http://caglas.rs/2016/11/' />
	<link rel='archives' title='October 2016' href='http://caglas.rs/2016/10/' />
	<link rel='archives' title='September 2016' href='http://caglas.rs/2016/09/' />
	<link rel='archives' title='August 2016' href='http://caglas.rs/2016/08/' />
	<link rel='archives' title='July 2016' href='http://caglas.rs/2016/07/' />
	<link rel='archives' title='June 2016' href='http://caglas.rs/2016/06/' />
	<link rel='archives' title='May 2016' href='http://caglas.rs/2016/05/' />
	<link rel='archives' title='April 2016' href='http://caglas.rs/2016/04/' />
	<link rel='archives' title='March 2016' href='http://caglas.rs/2016/03/' />
	<link rel='archives' title='February 2016' href='http://caglas.rs/2016/02/' />
	<link rel='archives' title='January 2016' href='http://caglas.rs/2016/01/' />
	<link rel='archives' title='December 2015' href='http://caglas.rs/2015/12/' />
	<link rel='archives' title='November 2015' href='http://caglas.rs/2015/11/' />
	<link rel='archives' title='October 2015' href='http://caglas.rs/2015/10/' />
	<link rel='archives' title='September 2015' href='http://caglas.rs/2015/09/' />
	<link rel='archives' title='August 2015' href='http://caglas.rs/2015/08/' />
	<link rel='archives' title='July 2015' href='http://caglas.rs/2015/07/' />
	<link rel='archives' title='June 2015' href='http://caglas.rs/2015/06/' />
	<link rel='archives' title='May 2015' href='http://caglas.rs/2015/05/' />
	<link rel='archives' title='April 2015' href='http://caglas.rs/2015/04/' />
	<link rel='archives' title='March 2015' href='http://caglas.rs/2015/03/' />
	<link rel='archives' title='February 2015' href='http://caglas.rs/2015/02/' />
	<link rel='archives' title='January 2015' href='http://caglas.rs/2015/01/' />
	<link rel='archives' title='December 2014' href='http://caglas.rs/2014/12/' />
	<link rel='archives' title='November 2014' href='http://caglas.rs/2014/11/' />
	<link rel='archives' title='October 2014' href='http://caglas.rs/2014/10/' />
	<link rel='archives' title='September 2014' href='http://caglas.rs/2014/09/' />
	<link rel='archives' title='August 2014' href='http://caglas.rs/2014/08/' />
	<link rel='archives' title='July 2014' href='http://caglas.rs/2014/07/' />
	<link rel='archives' title='June 2014' href='http://caglas.rs/2014/06/' />
	<link rel='archives' title='May 2014' href='http://caglas.rs/2014/05/' />
	<link rel='archives' title='April 2014' href='http://caglas.rs/2014/04/' />
	<link rel='archives' title='March 2014' href='http://caglas.rs/2014/03/' />
	<link rel='archives' title='February 2014' href='http://caglas.rs/2014/02/' />
	<link rel='archives' title='January 2014' href='http://caglas.rs/2014/01/' />
	<link rel='archives' title='December 2013' href='http://caglas.rs/2013/12/' />
	<link rel='archives' title='November 2013' href='http://caglas.rs/2013/11/' />
	<link rel='archives' title='October 2013' href='http://caglas.rs/2013/10/' />
	<link rel='archives' title='September 2013' href='http://caglas.rs/2013/09/' />
	<link rel='archives' title='August 2013' href='http://caglas.rs/2013/08/' />
	<link rel='archives' title='July 2013' href='http://caglas.rs/2013/07/' />
	<link rel='archives' title='June 2013' href='http://caglas.rs/2013/06/' />
	<link rel='archives' title='May 2013' href='http://caglas.rs/2013/05/' />
	<link rel='archives' title='April 2013' href='http://caglas.rs/2013/04/' />
	<link rel='archives' title='January 2013' href='http://caglas.rs/2013/01/' />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="На Факултету техничких наука у Чачку нема слободних места једино на информационим технологијама. У септембарском уписном року на преосталих пет студијских"/>
<link rel="canonical" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/" />
<link rel="publisher" href="https://plus.google.com/u/0/117724207533341617471/posts"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ближи се уписни рок - cacanski glas" />
<meta property="og:description" content="На Факултету техничких наука у Чачку нема слободних места једино на информационим технологијама. У септембарском уписном року на преосталих пет студијских" />
<meta property="og:url" content="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/" />
<meta property="og:site_name" content="Cacanski glas" />
<meta property="article:publisher" content="https://www.facebook.com/portalcaglas" />
<meta property="article:section" content="Образовање" />
<meta property="article:published_time" content="2017-08-30T10:29:44+00:00" />
<meta property="og:image" content="http://caglas.rs/wp-content/uploads/2017/08/DSC02412.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="На Факултету техничких наука у Чачку нема слободних места једино на информационим технологијама. У септембарском уписном року на преосталих пет студијских"/>
<meta name="twitter:title" content="Ближи се уписни рок - cacanski glas"/>
<meta name="twitter:site" content="@Ca_glas"/>
<meta name="twitter:domain" content="Cacanski glas"/>
<meta name="twitter:image:src" content="http://caglas.rs/wp-content/uploads/2017/08/DSC02412.jpg"/>
<meta name="twitter:creator" content="@Ca_glas"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Feed" href="http://caglas.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Comments Feed" href="http://caglas.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cacanski glas &raquo; Ближи се уписни рок Comments Feed" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/feed/" />
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://caglas.rs/wp-content/plugins/jquery-colorbox/css/jquery-colorbox-zoom.css?ver=1.4.33' type='text/css' media='all' />
<link rel='stylesheet' id='BNSFC-Style-css'  href='http://caglas.rs/wp-content/plugins/bns-featured-category/bnsfc-style.css?ver=2.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://caglas.rs/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://caglas.rs/wp-content/plugins/social-media-widget/social_widget.css?ver=4.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_image_widget-css'  href='http://caglas.rs/wp-content/plugins/jetpack/modules/widgets/image-widget/style.css?ver=20140808' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://caglas.rs/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://caglas.rs/wp-content/plugins/jetpack/css/jetpack.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://caglas.rs/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.1.18' type='text/css' media='all' />
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://caglas.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://caglas.rs/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://caglas.rs/?p=55539' />
<!-- <meta name="NextGEN" version="2.1.46" /> -->
<style type="text/css" media="screen">ef4534</style><style type='text/css'>img#wpstats{display:none}</style><link rel="Shortcut Icon" type="image/x-icon" href="http://caglas.rs/favicon.ico" /><style type="text/css">
			#header {
				background: url(http://caglas.rs/wp-content/uploads/2014/01/hed-trg-panorama.jpg) no-repeat;
				background-position: left top; 
			}
		</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://caglas.rs/wp-content/uploads/2013/04/background1.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
<meta name="google-site-verification" content="bakYvd4npMavgBDOw0qibjfA2C14QoOXwgS-BjiVzrE" />
<meta name="msvalidate.01" content="434ABE3F4B3E7A57AF800DE90AD9F61A" />
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37571641-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<meta property="fb:admins" content="{172155039575374}"/>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.46' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ngglegacy/css/nggallery.css?ver=2.1.46' type='text/css' media='all' />
</head>
<body 
class="single single-post postid-55539 single-format-standard custom-background">
	<div id="container" class="hfeed">&nbsp;
	<div id="header">
<div id="masthead">
						<div style="float:right;">
															

<!-- ovde ide kod za novine u pdf-u sa issu sajta velicina 231x160px - boja A4112B  ili bez boje-->

<div data-configid="6549047/11546978" style="width:231px; height:160px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> 

&nbsp;


												</div>
			<div class="clear"></div>
		</div>
					<div id="access">
				<div class="menu-header"><ul id="menu-caglas-meni" class="menu"><li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-33"><a href="http://caglas.rs">Почетна</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-35"><a href="http://caglas.rs/region/">Регион</a>
<ul class="sub-menu">
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://caglas.rs/lucani/">Драгачево</a></li>
	<li id="menu-item-5370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5370"><a href="http://caglas.rs/g-milanovac/">Г. Милановац</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://caglas.rs/ivanjica-1/">Ивањица</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://caglas.rs/arilje/">Aриље</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://caglas.rs/hronika/">Хроника</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://caglas.rs/servis-1/">Сервис</a></li>
<li id="menu-item-30070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30070"><a href="http://caglas.rs/politika-1/">Политика</a></li>
<li id="menu-item-30068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30068"><a href="http://caglas.rs/drustvo/">Друштво</a></li>
<li id="menu-item-30069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30069"><a href="http://caglas.rs/kultura/">Култура</a></li>
<li id="menu-item-30071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30071"><a href="http://caglas.rs/zdravstvo/">Здравство</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://caglas.rs/zabava/">Забава</a>
<ul class="sub-menu">
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://caglas.rs/video/">Видео</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://caglas.rs/foto-galerija/">Фото-галерија</a></li>
	<li id="menu-item-35738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35738"><a href="http://caglas.rs/film-nedelje/">Филм недеље</a></li>
</ul>
</li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://caglas.rs/sport/">Спорт</a></li>
<li id="menu-item-4000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4000"><a href="http://caglas.rs/marketing/">Маркетинг</a>
<ul class="sub-menu">
	<li id="menu-item-4470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4470"><a href="http://caglas.rs/citulje-i-pomeni/">Читуље и помени</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44"><a href="http://caglas.rs/o-nama/">О нама</a>
<ul class="sub-menu">
	<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://caglas.rs/o-nama/arhiva-izdanja/">Архива</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3066"><a href="http://caglas.rs/o-nama/dokumentacija/">Документација</a></li>
</ul>
</li>
<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://caglas.rs/kontakt/">Контакт</a></li>
</ul></div>				<div class="clear"></div>
			</div>
				<div class="clear"></div>
	</div>
		<div class="sidebar">
			<div id="rpswidget-2" class="widget_rpswidget"><!--Automatic Image Slider w/ CSS & jQuery with some customization--><script type="text/javascript">
	$j = jQuery.noConflict();
	$j(document).ready(function() {$j("#rps .paging").show();$j("#rps .paging a:first").addClass("active");
	
	$j(".slide").css({"width" : 998});
	$j("#rps .window").css({"width" : 998});
	$j("#rps .window").css({"height" : 150});

	$j("#rps .col").css({"width" : 164.333333333});
	$j("#rps .col").css({"height" : 146});
	$j("#rps .col p.post-title span").css({"color" : "#ffffff"});
	$j("#rps .post-date").css({"top" : 130});
	$j("#rps .post-date").css({"width" : 154.333333333});$j("#rps .col p.post-title").css({"background-color" : "#1e73be"});var imageWidth = $j("#rps .window").width();
	//var imageSum = $j("#rps .slider div").size();
	var imageReelWidth = imageWidth * 4.33333333333;
	
	//Adjust the image reel to its new size
	$j("#rps .slider").css({"width" : imageReelWidth});

	//Paging + Slider Function
	rotate = function(){	
		var triggerID = $active.attr("rel") - 1; //Get number of times to slide
		//alert(triggerID);
		var sliderPosition = triggerID * imageWidth; //Determines the distance the image reel needs to slide

		$j("#rps .paging a").removeClass("active"); 
		$active.addClass("active");
		
		//Slider Animation
		$j("#rps .slider").stop(true,false).animate({ 
			left: -sliderPosition
		}, 500 );
	}; 
	var play;
	//Rotation + Timing Event
	rotateSwitch = function(){		
		play = setInterval(function(){ //Set timer - this will repeat itself every 3 seconds
			$active = $j("#rps .paging a.active").next();
			if ( $active.length === 0) { //If paging reaches the end...
				$active = $j("#rps .paging a:first"); //go back to first
			}
			rotate(); //Trigger the paging and slider function
		}, 7000);
	};
	
	rotateSwitch(); //Run function on launch
	
	//On Hover
	$j("#rps .slider a").hover(function() {
		clearInterval(play); //Stop the rotation
	}, function() {
		rotateSwitch(); //Resume rotation
	});	
	
	//On Click
	$j("#rps .paging a").click(function() {	
		$active = $j(this); //Activate the clicked paging
		//Reset Timer
		clearInterval(play); //Stop the rotation
		rotate(); //Trigger rotation immediately
		rotateSwitch(); // Resume rotation
		return false; //Prevent browser jump to link anchor
	});	
});

</script><div id="rps">
            <div class="window">	
                <div class="slider"><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b4%d0%be%d0%b2%d0%be%d1%99%d0%bd%d0%be-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%98-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/"><span>Довољно места и на Високој школи</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b4%d0%be%d0%b2%d0%be%d1%99%d0%bd%d0%be-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%98-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/"><center><img src="/wp-content/uploads/2017/08/DSCF1257-154x96.jpg" alt="Довољно места и на Високој школи" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/"><span>Ближи се уписни рок</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/"><center><img src="/wp-content/uploads/2017/08/DSC02412-154x96.jpg" alt="Ближи се уписни рок" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/trazimo-posao-za-vas-26/"><span>Tražimo posao za vas!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/trazimo-posao-za-vas-26/"><center><img src="/wp-content/uploads/2017/06/made-in-germany-rs-nsz1-154x96.jpg" alt="Tražimo posao za vas!" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/kicanovic-sece-vrpcu-rekonstruisanog-terena-kk-zeleznicar/"><span>Kićanović seče vrpcu rekonstruisanog terena KK "Železničar"</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/kicanovic-sece-vrpcu-rekonstruisanog-terena-kk-zeleznicar/"><center><img src="/wp-content/uploads/2017/08/15039178763919-154x96.jpg" alt="Kićanović seče vrpcu rekonstruisanog terena KK "Železničar"" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b1%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8%d1%86%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b0%d0%b2%d0%b8-%d0%b2%d0%b0%d0%bb%d0%be%d0%b2%d0%b8/"><span>БОГОРОДИЦА ГРАДАЧКА НА МОРАВИ ВАЛОВИТОЈ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b1%d0%be%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8%d1%86%d0%b0-%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%bc%d0%be%d1%80%d0%b0%d0%b2%d0%b8-%d0%b2%d0%b0%d0%bb%d0%be%d0%b2%d0%b8/"><center><img src="/wp-content/uploads/2017/08/Crkva-foto-Djordje-Colovic-154x96.jpg" alt="БОГОРОДИЦА ГРАДАЧКА НА МОРАВИ ВАЛОВИТОЈ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/velika-humanitarna-utakmica-za-borce-i-invalide-iz-rata-sa-kosova-i-metohije/"><span>Velika humanitarna utakmica za borce i invalide iz rata sa Kosova i Metohije</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/velika-humanitarna-utakmica-za-borce-i-invalide-iz-rata-sa-kosova-i-metohije/"><center><img src="/wp-content/uploads/2017/08/KARTA-154x96.jpg" alt="Velika humanitarna utakmica za borce i invalide iz rata sa Kosova i Metohije" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/stiglo-kratkotrajno-osvezenje-ali-vrucinama-nije-kraj/"><span>Stiglo kratkotrajno osveženje, ali vrućinama nije kraj</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/stiglo-kratkotrajno-osvezenje-ali-vrucinama-nije-kraj/"><center><img src="/wp-content/uploads/2017/05/18221820_10210012216321811_5866372080936663744_n-154x96.jpg" alt="Stiglo kratkotrajno osveženje, ali vrućinama nije kraj" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/intervju-sa-majom-cvetkovic-basistkinjom-i-pevacicom-grupe-e-play/"><span>Intervju sa Majom Cvetković, basistkinjom i pevačicom grupe E-Play</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/intervju-sa-majom-cvetkovic-basistkinjom-i-pevacicom-grupe-e-play/"><center><img src="/wp-content/uploads/2017/08/MTX_6213-154x96.jpg" alt="Intervju sa Majom Cvetković, basistkinjom i pevačicom grupe E-Play" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/slavimo-veliku-gospojinu/"><span>SLAVIMO VELIKU GOSPOJINU</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/slavimo-veliku-gospojinu/"><center><img src="/wp-content/uploads/2017/08/Theofanus_uspenie_1000x0-154x96.jpg" alt="SLAVIMO VELIKU GOSPOJINU" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0%d1%88%d0%b8-%d0%b8%d0%b7-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%82%d0%b0%d0%ba%d0%bc%d0%b8%d1%87%d0%b5%d1%9a%d1%83-%d1%83-%d0%bf%d0%be%d1%99%d1%81/"><span>ОДБОЈКАШИ ИЗ ЧАЧКА НА ТАКМИЧЕЊУ У ПОЉСКОЈ</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%be%d0%b4%d0%b1%d0%be%d1%98%d0%ba%d0%b0%d1%88%d0%b8-%d0%b8%d0%b7-%d1%87%d0%b0%d1%87%d0%ba%d0%b0-%d0%bd%d0%b0-%d1%82%d0%b0%d0%ba%d0%bc%d0%b8%d1%87%d0%b5%d1%9a%d1%83-%d1%83-%d0%bf%d0%be%d1%99%d1%81/"><center><img src="/wp-content/uploads/2017/08/SAM_50371-154x96.jpg" alt="ОДБОЈКАШИ ИЗ ЧАЧКА НА ТАКМИЧЕЊУ У ПОЉСКОЈ" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/u-ljubitelju-do-daske-video/"><span>U "Ljubitelju" - do daske! (video)</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/u-ljubitelju-do-daske-video/"><center><img src="/wp-content/uploads/2017/08/20543746_1411717168912676_1807108654246455668_o-154x96.jpg" alt="U "Ljubitelju" - do daske! (video)" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/intervju-dragoljub-crncevic-crnke-pevac-i-jedan-od-najboljih-bluz-gitarista/"><span>INTERVJU: DRAGOLJUB CRNČEVIĆ CRNKE, PEVAČ I JEDAN OD NAJBOLJIH BLUZ GITARISTA</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/intervju-dragoljub-crncevic-crnke-pevac-i-jedan-od-najboljih-bluz-gitarista/"><center><img src="/wp-content/uploads/2017/08/intervju1-154x96.png" alt="INTERVJU: DRAGOLJUB CRNČEVIĆ CRNKE, PEVAČ I JEDAN OD NAJBOLJIH BLUZ GITARISTA" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/cacansko-muzicko-leto-od-world-musica-do-hip-hopa/"><span>ČAČANSKO MUZIČKO LETO - OD WORLD MUSICA DO HIP HOPA</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/cacansko-muzicko-leto-od-world-musica-do-hip-hopa/"><center><img src="/wp-content/uploads/2017/08/20819643_1700576059975118_7691336231421301079_o-154x96.jpg" alt="ČAČANSKO MUZIČKO LETO - OD WORLD MUSICA DO HIP HOPA" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/sjajan-koncert-big-banda-rts-a-na-gradskom-trgu/"><span>Sjajan koncert Big banda RTS-a na Gradskom trgu</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/sjajan-koncert-big-banda-rts-a-na-gradskom-trgu/"><center><img src="/wp-content/uploads/2017/08/21056130_1859098804406480_712074772702356417_o-154x96.jpg" alt="Sjajan koncert Big banda RTS-a na Gradskom trgu" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/umetnost-rudnickih-vidika/"><span>UMETNOST RUDNIČKIH VIDIKA…</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/umetnost-rudnickih-vidika/"><center><img src="/wp-content/uploads/2017/08/Slikari-i-slike-154x96.jpg" alt="UMETNOST RUDNIČKIH VIDIKA…" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%82%d1%80%d0%b5%d0%bd%d1%83%d1%82%d0%bd%d0%be-%d0%ba%d1%80%d0%b5%d1%9b%d0%b5%d0%bc-%d0%b8%d0%b7-%d0%bf%d0%be%d1%87%d0%b5%d1%82%d0%ba%d0%b0/"><span>ТРЕНУТНО КРЕЋЕМ ИЗ ПОЧЕТКА…</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%82%d1%80%d0%b5%d0%bd%d1%83%d1%82%d0%bd%d0%be-%d0%ba%d1%80%d0%b5%d1%9b%d0%b5%d0%bc-%d0%b8%d0%b7-%d0%bf%d0%be%d1%87%d0%b5%d1%82%d0%ba%d0%b0/"><center><img src="/wp-content/uploads/2017/08/DSC0658-154x96.jpg" alt="ТРЕНУТНО КРЕЋЕМ ИЗ ПОЧЕТКА…" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%86-%d1%81%d1%82%d0%b0%d1%80%d0%be-%d0%b8%d0%bc%d0%b5-%d1%87%d0%b0%d1%87%d0%ba%d0%b0/"><span>ГРАДАЦ – СТАРО ИМЕ ЧАЧКА</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b3%d1%80%d0%b0%d0%b4%d0%b0%d1%86-%d1%81%d1%82%d0%b0%d1%80%d0%be-%d0%b8%d0%bc%d0%b5-%d1%87%d0%b0%d1%87%d0%ba%d0%b0/"><center><img src="/wp-content/uploads/2017/08/02-Crkva-Sasa-Savovic-154x96.jpg" alt="ГРАДАЦ – СТАРО ИМЕ ЧАЧКА" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bb%d0%b5%d1%82%d0%be%d0%b2%d0%b0%d1%9a%d0%b5-%d1%83-%d1%83%d0%bb%d1%86%d0%b8%d1%9a%d1%83-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d0%b8%d1%81%d0%ba/"><span>ЛЕТОВАЊЕ У УЛЦИЊУ – ВАЖНО И ВЕЛИКО ИСКУСТВО</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bb%d0%b5%d1%82%d0%be%d0%b2%d0%b0%d1%9a%d0%b5-%d1%83-%d1%83%d0%bb%d1%86%d0%b8%d1%9a%d1%83-%d0%b2%d0%b0%d0%b6%d0%bd%d0%be-%d0%b8-%d0%b2%d0%b5%d0%bb%d0%b8%d0%ba%d0%be-%d0%b8%d1%81%d0%ba/"><center><img src="/wp-content/uploads/2017/08/IMG_0062-154x96.jpg" alt="ЛЕТОВАЊЕ У УЛЦИЊУ – ВАЖНО И ВЕЛИКО ИСКУСТВО" /></center></a></p></div><div class="clr"></div>
				</div><div class="slide"><div class="col"><p class="post-title"><a href="http://caglas.rs/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8-%d0%b0%d0%b3%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%99%d0%b0%d1%98%d1%83-%d0%bd%d0%b0/"><span>Студенти агрономије представљају научне радове</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d0%b8-%d0%b0%d0%b3%d1%80%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%98%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d1%99%d0%b0%d1%98%d1%83-%d0%bd%d0%b0/"><center><img src="/wp-content/uploads/2017/08/Agronomski-2-154x96.jpg" alt="Студенти агрономије представљају научне радове" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%bd%d0%b0-%d0%b4%d0%b0%d0%bd%d0%b0%d1%88%d1%9a%d0%b8-%d0%b4%d0%b0%d0%bd-%d1%80%d0%be%d1%92%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d1%80-%d1%80%d0%b8%d1%81%d1%82%d0%be/"><span>На данашњи дан рођен Александар Ристовић</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%bd%d0%b0-%d0%b4%d0%b0%d0%bd%d0%b0%d1%88%d1%9a%d0%b8-%d0%b4%d0%b0%d0%bd-%d1%80%d0%be%d1%92%d0%b5%d0%bd-%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d1%80-%d1%80%d0%b8%d1%81%d1%82%d0%be/"><center><img src="/wp-content/uploads/2017/08/A-ristovic-2-154x96.jpg" alt="На данашњи дан рођен Александар Ристовић" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b4%d0%be%d0%b2%d0%be%d1%99%d0%bd%d0%be-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%98-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/"><span>Довољно места и на Високој школи</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b4%d0%be%d0%b2%d0%be%d1%99%d0%bd%d0%be-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%98-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/"><center><img src="/wp-content/uploads/2017/08/DSCF1257-154x96.jpg" alt="Довољно места и на Високој школи" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/"><span>Ближи се уписни рок</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/"><center><img src="/wp-content/uploads/2017/08/DSC02412-154x96.jpg" alt="Ближи се уписни рок" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/trazimo-posao-za-vas-26/"><span>Tražimo posao za vas!</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/trazimo-posao-za-vas-26/"><center><img src="/wp-content/uploads/2017/06/made-in-germany-rs-nsz1-154x96.jpg" alt="Tražimo posao za vas!" /></center></a></p></div><div class="col"><p class="post-title"><a href="http://caglas.rs/kicanovic-sece-vrpcu-rekonstruisanog-terena-kk-zeleznicar/"><span>Kićanović seče vrpcu rekonstruisanog terena KK "Železničar"</span></a></p><p class="slider-content-img"><a href="http://caglas.rs/kicanovic-sece-vrpcu-rekonstruisanog-terena-kk-zeleznicar/"><center><img src="/wp-content/uploads/2017/08/15039178763919-154x96.jpg" alt="Kićanović seče vrpcu rekonstruisanog terena KK "Železničar"" /></center></a></p></div><div class="clr"></div>
				</div>
                </div>
            </div>
            <div class="paging"><a href="#" rel="1">&bull;</a><a href="#" rel="2">&bull;</a><a href="#" rel="3">&bull;</a><a href="#" rel="4">&bull;</a></div>
        </div><div class="rps-clr"></div></div><div class="clear"></div>		</div>

<!-- end header --><div id="wrapper">
	<div id="content-wrapper">
		<div id="content">
			
		<div id="postpath">
			<a title="Goto homepage" href="http://caglas.rs/">Home</a>
			 &raquo; <a href="http://caglas.rs/obrazovanje/">Образовање</a>			&raquo; Ближи се уписни рок		</div>
	

	<!--div class="post"-->
	<div id="post-55539" class="post-55539 post type-post status-publish format-standard has-post-thumbnail hentry category-obrazovanje">
		 <h1>Ближи се уписни рок</h1>
					<table class="info entry-meta">
				<tr>
					<td class="date">August 30, 2017</td>
					<td>
													<span class="postedby">
								Posted by З. Ј. 
							</span>
								<span class="filledunder">under</span>
												<span class="filledunder">
							<a href="http://caglas.rs/obrazovanje/" rel="category tag">Образовање</a>						</span>
					</td>
											<td>
						
				
							<div class="act">
																	<span class="comments"><a href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/#respond" title="Comment on Ближи се уписни рок">No Comments</a></span>
																							</div>
						</td>
					
				</tr>
			</table>
		
		<div class="content">
			<p>На Факултету техничких наука у Чачку нема слободних места једино на информационим технологијама. У септембарском уписном року на преосталих пет студијских програма може се уписати више од 80 буџетских и самофинансирајућих студената. Пријава кандидата је следеће седмице, од 4. до 8. септембра.</p>
<div id="attachment_55537" class="wp-caption alignleft" style="width: 308px"><a href="http://caglas.rs/wp-content/uploads/2017/08/DSCN6335.jpg"><img class="wp-image-55537 size-medium colorbox-55539" src="http://caglas.rs/wp-content/uploads/2017/08/DSCN6335-300x225.jpg" alt="DSCN6335" width="300" height="225" /></a><p class="wp-caption-text">Професор др Милан Плазинић</p></div>
<p>&nbsp;</p>
<p>&#8211; Позивам све који се нису уписали у првом року, или су незадовољни првобитним избором факултета, да се пријаве, уколико су техничке науке оно што желе да студирају. Желим им да успешно положе пријемни испит. Факултет техничких наука је врло атрактиван. Имамо одличне студијске програме, а трошкови школовања у Чачку су знатно мањи него у Београду. Препознатљиви смо по четрдесетогодишњем високошколском искуству, а можемо да се похвалимо да су инжењери који су завршили наш Факултет успешни и у Србији и на свим континентима. У студентском дому највећи број места припада студентима Техничког факултета &#8211; подсећа професор др Милан Плазинић, продекан за наставу ФТН Чачак.</p>
<p><a href="http://caglas.rs/wp-content/uploads/2017/08/DSC02412.jpg"><img class=" size-medium wp-image-55538 alignright colorbox-55539" src="http://caglas.rs/wp-content/uploads/2017/08/DSC02412-300x225.jpg" alt="DSC02412" width="300" height="225" /></a></p>
<p>Остала су и три слободна места и за упис студената са инвалидитетом, по два за Роме и наше држављане који су у иностранству завршили средње школе.</p>
<p><strong>Потенцијални студенти који конкуришу за упис на Факултет техничких наука полагаће пријемни испит у уторак, 12. септембра, у 11 часова.</strong></p>
<p>&nbsp;</p>
<p><strong>Електротехничко и рачунарско инжењерство &#8211; 24 слободна места за буџетске и пет за самофинансирајуће студије.</strong></p>
<p><strong>Мехатроника &#8211; осам за буџет.</strong></p>
<p><strong>Инжењерски менаџмент &#8211; три за самофинасирајуће студенте.</strong></p>
<p><strong>Предузетнички менаџмент &#8211; 11 за буџет и 14 за самофинансирање.</strong></p>
<p><strong>Интегрисане студије за професоре технике и информатике &#8211; три слободна места за буџетске и 14 за самофинансирајуће студије.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Подели</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55539" class="share-facebook sd-button share-icon" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55539" class="share-twitter sd-button share-icon" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-55539" class="share-google-plus-1 sd-button share-icon" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://caglas.rs/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>			<div class="clear"></div>
			<div class="postpages">
							</div>
							<div class="under">
										<div class="clear"></div>
				</div>
					</div>
		
	</div>
	
			<div id="comments">




					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Коментар... <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B1%D0%BB%D0%B8%D0%B6%D0%B8-%D1%81%D0%B5-%D1%83%D0%BF%D0%B8%D1%81%D0%BD%D0%B8-%D1%80%D0%BE%D0%BA/#respond" style="display:none;">Cancel reply</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&#038;postid=55539&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en-US&#038;jetpack_version=3.3.3&#038;sig=34f926fe83491044dd7a61df7abd1690557b4df1#parent=http%3A%2F%2Fcaglas.rs%2F%25D0%25B1%25D0%25BB%25D0%25B8%25D0%25B6%25D0%25B8-%25D1%2581%25D0%25B5-%25D1%2583%25D0%25BF%25D0%25B8%25D1%2581%25D0%25BD%25D0%25B8-%25D1%2580%25D0%25BE%25D0%25BA%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->

	<div id="postnavi" class="navigation">
		<div class="nav prev left"><a href="http://caglas.rs/%d0%b4%d0%be%d0%b2%d0%be%d1%99%d0%bd%d0%be-%d0%bc%d0%b5%d1%81%d1%82%d0%b0-%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%b8%d1%81%d0%be%d0%ba%d0%be%d1%98-%d1%88%d0%ba%d0%be%d0%bb%d0%b8/" rel="next">&laquo;  Довољно места и на Високој школи</a></div>
		<div class="nav next right"><a href="http://caglas.rs/trazimo-posao-za-vas-26/" rel="prev"> Tražimo posao za vas! &raquo;</a></div>
		<div class="fixed"></div>
	</div>

		
		</div>
	</div>
</div>
<div id="blue-sidebar" class="sidebar">
	<div class="column" role="main">
		<div class = "margines">
						<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=305&#038;height=450&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 305px;  height: 450px; background: #fff"></iframe></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="6" width="305" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
</div>

<div class="clear"></div>
<div id="outer-footer">
<div id="footer">

<div id="blue-footer">
	<div class="footer-column">
		<div id="meta-3" class="widget widget_meta"><h5> </h5>			<ul>
						<li><a rel="nofollow" href="http://caglas.rs/wp-login.php">Log in</a></li>
			<li><a href="http://caglas.rs/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://caglas.rs/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="calendar-2" class="widget widget_calendar"><h5>Календар</h5><div id="calendar_wrap"><table id="wp-calendar">
	<caption>August 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://caglas.rs/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://caglas.rs/2017/08/01/" title="Elektrosrbija &#8211; Planirani radovi  UTORAK  01. avgust, „17. ИЛИНДАНСКИ ПЛИВАЧКИ МАРАТОН“  ОВЧАР БАЊА 02.08.2017., Из МУП-а упозоравају на пожаре, На данашњи дан пуштен нови ТВ предајник на Овчару, KAKO DO NOVOG MODELA LETNJEG KULTURNOG ORGANIZOVANJA, Тражимо посао за вас, 20. &#8220;ШУМАДИЈСКА КРАЉИЦА&#8221; – ГОРЊА ТРЕПЧА, МОРАВА – РЕКА ТАЈНОВИТОГ ИМЕНА, Хидрометеоролошки завод упозорава на високе температуре, Живот је маскенбал">1</a></td><td><a href="http://caglas.rs/2017/08/02/" title="Danas je Ilindan, ЈЕЛИЦА – СВЕТИ ИЛИЈА, VEČE MODE &#8211; &#8220;MODNA REANIMACIJA&#8221;, APEL GRAĐANIMA ZBOG VISOKIH TEMPERATURA">2</a></td><td><a href="http://caglas.rs/2017/08/03/" title="POZORIŠNA PREDSTAVA &#8220;TRAG LJUDSKIH ZUBA&#8221;, П Р О Г Р А М  57.   ДРАГАЧЕВСКОГ САБОРА ТРУБАЧА У ГУЧИ  (9 &#8211; 13. август 2017), Тражимо посао за вас, NOVI ROK NA KARUSEL NAČIN, Видимо се догодине, Danas transfuziomobil na Trgu, Novi Dani urbane kulture na Moravi, Седма група стигла у Улцињ, ЦРЊАНСКИ О ТРАГУ КЕЛТА У НАШИМ РЕКАМА, IZLOŽBA FOTOGRAFIJA “KARUSEL 2016/17”, ALEKSANDRA ALEMPIJEVIĆA, Apel SC &#8220;Mladost&#8221; kupačima da budu oprezni, Najnovije iz Pčelice: VODIČ ZA ĐAKA PRVAKA">3</a></td><td><a href="http://caglas.rs/2017/08/04/" title="Тражимо посао за вас, SELA – PRIVREDNI I TURISTIČKI POTENCIJALI GORNJEG MILANOVCA, Čačani juče davali krv u Transfuziomobilu, NAJAVLJENA REKONSTRUKCIJA ŽELOVOG IGRALIŠTA, OBELEŽENA SVETSKA NEDELJA DOJENJA, KUPAČI, OPREZ!, Štedite vodu &#8211; apeluju iz JKP &#8220;Vodovod&#8221;, РОДИТЕЉ – НЕГОВАТЕЉ И ПРЕД ЗАКОНОМ">4</a></td><td><a href="http://caglas.rs/2017/08/05/" title="SRBIJA IMA 13 AKVAPARKOVA Šta nude, kakve su cene i za koga je ULAZ BESPLATAN, Saveti za vrele dane iz Instituta za javno zdravlje, Srbija u crvenom, osveženje ni tokom noći!, Легенде о Јелици и Градини, СНАГА ТИМСКОГ ДУХА, PROGRAM NUŠIĆIJADE, od 24. do 27. avgusta">5</a></td><td><a href="http://caglas.rs/2017/08/06/" title="Danas do 42 stepena, uveče konačno malo osveženja!">6</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/08/07/" title="DANAS NA &#8220;KARUSELU&#8221;: MARKO ĐORĐEVIĆ, VASIL HADŽIMANOV, DRAGOLJUB CRNČEVIĆ&#8230;, ГРАДИНА НА ЈЕЛИЦИ, ВАТРЕНА СПИРАЛНА ДУША СВЕТА…, Vicešampionska titula za Marka Danilovića, Напредњаци дају крв">7</a></td><td><a href="http://caglas.rs/2017/08/08/" title="Srbija – centar okupljanja mladih dokumentarista iz različitih krajeva sveta, ТРАЖИМО ПОСАО ЗА ВАС!!! (1), ТРАЖИМО ПОСАО ЗА ВАС!!! (2), ZVEZDANE VISINE &#8220;KARUSELA&#8221;, И СЛОВАЧКА ИМА СВОЈУ ТРНАВУ И СВОЈУ МОРАВУ, Program 57. Sabora trubača, Најбоља песма Братислава Јевтовића, Ускоро почињу радови">8</a></td><td><a href="http://caglas.rs/2017/08/09/" title="RHMZ: Do petka 40 stepeni Celzijusa, očekuju nas tropske noći, JEDNE NOĆI U „SIGURNOJ KUĆI“, ВУЈАН – ПЛАНИНА ВУКОВА">9</a></td><td><a href="http://caglas.rs/2017/08/10/" title="НА ДАНАШЊИ ДАН&#8230; рођен чачански песник Миодраг Миле Божанић, Лучани: Конкурс за доделу бесповратних подстицајних средстава намењених пољопривреди, О сигурности посетиоца Сабора брину припадници МУП-а, SVE JE SPREMNO ZA DANE URBANE KULTURE NA MORAVI, NOĆNO KUPANJE NA BAZENIMA, Почела обнова споменика жртвама Другог светског рата">10</a></td><td><a href="http://caglas.rs/2017/08/11/" title="Немања и Алекса у првом тиму Борца, ШТО ЈЕ ВЕЋИ ТАЛЕНАТ, ВЕЋА ЈЕ ШАНСА ДА ГЛУМАЦ “ПУКНЕ”, Nikolini potreban slušni aparat, ОВЧАР – ПАСТИРСКОГ ИМЕНА, ГЛАС ЧАЧАНСКИХ ПОСЛАНИКА ЗА “РОДИТЕЉЕ-НЕГОВАТЕЉЕ”">11</a></td><td><a href="http://caglas.rs/2017/08/12/" title="Naoblačenje sa kišom i pad temperature, moguće nepogode">12</a></td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/08/14/" title="ГМ: Завршена реконструкција Улице Бранка Радичевића, Тражимо посао за вас, &#8220;ПРОГРАМ БРЗОГ ЧИТАЊА СА РАЗУМЕВАЊЕМ&#8221;, INTERVJU: VASIL HADZIMANOV, KOMPOZITOR I PIJANISTA, NAJBOLJI SREDNJOŠKOLCI PRED ODLAZAK NA STUDIJSKO PUTOVANJE, КАБЛАР – СРЕДЊОВЕКОВНА МЕРА,  ПИЛОПАЋ – ПОГОДАН ЗА ШЕТЊУ, &#8220;РУДАР&#8221; ИЗ БРЕСНИЦЕ ПРОСЛАВИО 90 ГОДИНА ПОСТОЈАЊА, Писмо Савета МЗ Прељина">14</a></td><td><a href="http://caglas.rs/2017/08/15/" title="Тражимо посао за вас, GM: SELA – PRIVREDNI I TURISTIČKI POTENCIJALI GORNJEG MILANOVCA, На данашњи дан&#8230;, Filmski program Doma kulture, АПЕЛ ЗА ДОБРОВОЉНО  ДАВАЊЕ КРВИ, СТО ГОДИНА ЈЕДНЕ ДОПИСНИЦЕ">15</a></td><td><a href="http://caglas.rs/2017/08/16/" title="IZAZIVA INFARKT Lek koji svi piju opasan po život!, KIŠA I LETNJI FESTIVALI, &#8220;Mocart&#8221; ispunio obećanje, КОРОЊА – КРУНА КЛИСУРЕ">16</a></td><td><a href="http://caglas.rs/2017/08/17/" title="СНС би по сваку цену партијског директора ОШ „Милица Павловић“, Програм Дома културе од 18. до 25. августа, Film &#8220;IGLA ISPOD PRAGA&#8221;, KC Gornji Milanovac, Film &#8220;OSLOBOĐENJE SKOPLJA&#8221;, KC Gornji Milanovac, Film &#8220;USTAV REPUBLIKE HRVATSKE&#8221;, KC Gornji Milanovac, Izložba slika  i crteža Dragana Kljajića, akademskog slikara iz Beograda, ОДЛОЖЕНА УТАКМИЦА БОРАЦ – ЦРВЕНА ЗВЕЗДА, ДРАГАЧЕВО – ГРАДИНЕ, ХУМКЕ, КУЋИШТА&#8230;, КО ЗЛОУПОТРЕБЉАВА ЧАЧАНСКО ШКОЛСТВО?!, Сабор трубача испунио очекивања, Spoj teorije i prakse">17</a></td><td><a href="http://caglas.rs/2017/08/18/" title="KALIGRAFIJA I IKONOGRAFIJA KAO KULTURA SEĆANJA, ГМ: Одржана седница Општинског већа, ГМ: Укинута ванредна ситуација на делу територије  општине, Rekonstruisanu &#8220;Sokolanu&#8221; večeras otvara Uroš Tripković, Večeras i sutra noćno kupanje na gradskim bazenima, ГМ: Усвојен Извештај о процени штете као последице елементарне непогоде, POČEO 12. MEĐUNARODNI STUDENTSKI FILMSKI KAMP “INTERAKCIJA 2017”">18</a></td><td><a href="http://caglas.rs/2017/08/19/" title="ОРИГИНАЛНЕ ИДЕЈЕ ЗА РАДИОНИЦУ “КАКО СНИМИТИ ФИЛМ”, INTERVJU: MARKO ĐORĐEVIĆ, JEDAN OD NAJBOLJIH SVETSKIH BUBNJARA, ДРАГАЧЕВО НА ШЕСТ ПЛАНИНА, &#8220;Соколана&#8221; у пуном сјају">19</a></td><td><a href="http://caglas.rs/2017/08/20/" title="ИМАО ЈЕ БОГАТО ИСКУСТВО, ЗНАЊЕ И АУТОРИТЕТ…, GM: PRIVREDA OPŠTINE JE JEDNA OD NAJZDRAVIJIH U SRBIJI   , ДА ЧАЧАК БУДЕ ГРАД „ЗА СВУ НАШУ ДЕЦУ”">20</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/08/21/" title="Svečana akademiija povodom pola veka od začetka Nušićijade, Rajevići uspešni na medjunarodnoj trci za Otvoreni šampionat BiH u moto krosu, Такмичење изворних певачких група у Пухову, ДРАГАЧЕВО – ДОЊЕ РАВНО И НЕМИРНО, ГОРЊЕ ЛОМНО, Пет медаља за бициклисте Борца">21</a></td><td><a href="http://caglas.rs/2017/08/22/" title="Od danas: LETNJI KONCERTI NA TRGU (E PLAY, INTERMECO i BIG BEND RTS -a), Данас и сутра исплата новчане накнаде за незапослене, Удружење Чачана у Београду организује превоз за посету &#8220;Плодовима западног поморављаЋ, КОШАРКАШИ ИЗ МОСКВЕ ГОСТУЈУ У ЧАЧКУ">22</a></td><td><a href="http://caglas.rs/2017/08/23/" title="ГМ: Санација путева оштећених изградњом ауто-пута, ГМ: Санација моста у Драгољу, Тражимо посао за вас, НА ДАНАШЊИ ДАН- Посета краља Александра Обреновића Горњем Милановцу, ДРАГАЧЕВСКА  „ШАРЕНА СЕЛА“">23</a></td><td><a href="http://caglas.rs/2017/08/24/" title="ГМ: Председник Скупштине посетио Требиње, Тражимо посао за вас, REBALANSOM BUDŽETA 215 MILIONA VIŠE U KASI, ГМ: Липовац добија нови асфалт, Пчеличина књига ЛУДВИГ ВАН МОЦАРТ добитник награде Сребрно Гашино перо, Лучани: Обавезна регистрација стамбених јединица, OVE GODINE JOŠ 216 DECE U DRŽAVNIM VRTIĆIMA, Stray Dogg i Kralj Cacka u komsiluku za vikend, Приближава се истек рока за пријаву на НИС-ов конкурс „Заједници заједно“">24</a></td><td><a href="http://caglas.rs/2017/08/25/" title="СРПСКИ НАМЕШТАЈ У ТРОЛОВОЈ ПЕЋИНИ, Тражимо посао за вас, На данашњи дан рођен Александар Ристовић, Студенти агрономије представљају научне радове, ЛЕТОВАЊЕ У УЛЦИЊУ – ВАЖНО И ВЕЛИКО ИСКУСТВО">25</a></td><td><a href="http://caglas.rs/2017/08/26/" title="ГРАДАЦ – СТАРО ИМЕ ЧАЧКА, ТРЕНУТНО КРЕЋЕМ ИЗ ПОЧЕТКА…, UMETNOST RUDNIČKIH VIDIKA…, Sjajan koncert Big banda RTS-a na Gradskom trgu, ČAČANSKO MUZIČKO LETO &#8211; OD WORLD MUSICA DO HIP HOPA">26</a></td><td><a href="http://caglas.rs/2017/08/27/" title="INTERVJU: DRAGOLJUB CRNČEVIĆ CRNKE, PEVAČ I JEDAN OD NAJBOLJIH BLUZ GITARISTA, U &#8220;Ljubitelju&#8221; &#8211; do daske! (video), ОДБОЈКАШИ ИЗ ЧАЧКА НА ТАКМИЧЕЊУ У ПОЉСКОЈ">27</a></td>
	</tr>
	<tr>
		<td><a href="http://caglas.rs/2017/08/28/" title="SLAVIMO VELIKU GOSPOJINU, Intervju sa Majom Cvetković, basistkinjom i pevačicom grupe E-Play, Stiglo kratkotrajno osveženje, ali vrućinama nije kraj, Velika humanitarna utakmica za borce i invalide iz rata sa Kosova i Metohije, БОГОРОДИЦА ГРАДАЧКА НА МОРАВИ ВАЛОВИТОЈ, Kićanović seče vrpcu rekonstruisanog terena KK &#8220;Železničar&#8221;">28</a></td><td><a href="http://caglas.rs/2017/08/29/" title="Tražimo posao za vas!">29</a></td><td id="today"><a href="http://caglas.rs/2017/08/30/" title="Ближи се уписни рок, Довољно места и на Високој школи">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="archives-3" class="widget widget_archive"><h5>Архива</h5>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://caglas.rs/2017/08/'> August 2017 &nbsp;(157)</option>
	<option value='http://caglas.rs/2017/07/'> July 2017 &nbsp;(133)</option>
	<option value='http://caglas.rs/2017/06/'> June 2017 &nbsp;(161)</option>
	<option value='http://caglas.rs/2017/05/'> May 2017 &nbsp;(168)</option>
	<option value='http://caglas.rs/2017/04/'> April 2017 &nbsp;(160)</option>
	<option value='http://caglas.rs/2017/03/'> March 2017 &nbsp;(193)</option>
	<option value='http://caglas.rs/2017/02/'> February 2017 &nbsp;(192)</option>
	<option value='http://caglas.rs/2017/01/'> January 2017 &nbsp;(208)</option>
	<option value='http://caglas.rs/2016/12/'> December 2016 &nbsp;(315)</option>
	<option value='http://caglas.rs/2016/11/'> November 2016 &nbsp;(297)</option>
	<option value='http://caglas.rs/2016/10/'> October 2016 &nbsp;(388)</option>
	<option value='http://caglas.rs/2016/09/'> September 2016 &nbsp;(442)</option>
	<option value='http://caglas.rs/2016/08/'> August 2016 &nbsp;(390)</option>
	<option value='http://caglas.rs/2016/07/'> July 2016 &nbsp;(372)</option>
	<option value='http://caglas.rs/2016/06/'> June 2016 &nbsp;(493)</option>
	<option value='http://caglas.rs/2016/05/'> May 2016 &nbsp;(608)</option>
	<option value='http://caglas.rs/2016/04/'> April 2016 &nbsp;(456)</option>
	<option value='http://caglas.rs/2016/03/'> March 2016 &nbsp;(420)</option>
	<option value='http://caglas.rs/2016/02/'> February 2016 &nbsp;(323)</option>
	<option value='http://caglas.rs/2016/01/'> January 2016 &nbsp;(190)</option>
	<option value='http://caglas.rs/2015/12/'> December 2015 &nbsp;(254)</option>
	<option value='http://caglas.rs/2015/11/'> November 2015 &nbsp;(236)</option>
	<option value='http://caglas.rs/2015/10/'> October 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/09/'> September 2015 &nbsp;(213)</option>
	<option value='http://caglas.rs/2015/08/'> August 2015 &nbsp;(184)</option>
	<option value='http://caglas.rs/2015/07/'> July 2015 &nbsp;(188)</option>
	<option value='http://caglas.rs/2015/06/'> June 2015 &nbsp;(124)</option>
	<option value='http://caglas.rs/2015/05/'> May 2015 &nbsp;(204)</option>
	<option value='http://caglas.rs/2015/04/'> April 2015 &nbsp;(310)</option>
	<option value='http://caglas.rs/2015/03/'> March 2015 &nbsp;(285)</option>
	<option value='http://caglas.rs/2015/02/'> February 2015 &nbsp;(131)</option>
	<option value='http://caglas.rs/2015/01/'> January 2015 &nbsp;(107)</option>
	<option value='http://caglas.rs/2014/12/'> December 2014 &nbsp;(171)</option>
	<option value='http://caglas.rs/2014/11/'> November 2014 &nbsp;(58)</option>
	<option value='http://caglas.rs/2014/10/'> October 2014 &nbsp;(133)</option>
	<option value='http://caglas.rs/2014/09/'> September 2014 &nbsp;(118)</option>
	<option value='http://caglas.rs/2014/08/'> August 2014 &nbsp;(154)</option>
	<option value='http://caglas.rs/2014/07/'> July 2014 &nbsp;(137)</option>
	<option value='http://caglas.rs/2014/06/'> June 2014 &nbsp;(190)</option>
	<option value='http://caglas.rs/2014/05/'> May 2014 &nbsp;(208)</option>
	<option value='http://caglas.rs/2014/04/'> April 2014 &nbsp;(250)</option>
	<option value='http://caglas.rs/2014/03/'> March 2014 &nbsp;(274)</option>
	<option value='http://caglas.rs/2014/02/'> February 2014 &nbsp;(225)</option>
	<option value='http://caglas.rs/2014/01/'> January 2014 &nbsp;(264)</option>
	<option value='http://caglas.rs/2013/12/'> December 2013 &nbsp;(267)</option>
	<option value='http://caglas.rs/2013/11/'> November 2013 &nbsp;(198)</option>
	<option value='http://caglas.rs/2013/10/'> October 2013 &nbsp;(204)</option>
	<option value='http://caglas.rs/2013/09/'> September 2013 &nbsp;(213)</option>
	<option value='http://caglas.rs/2013/08/'> August 2013 &nbsp;(187)</option>
	<option value='http://caglas.rs/2013/07/'> July 2013 &nbsp;(206)</option>
	<option value='http://caglas.rs/2013/06/'> June 2013 &nbsp;(168)</option>
	<option value='http://caglas.rs/2013/05/'> May 2013 &nbsp;(185)</option>
	<option value='http://caglas.rs/2013/04/'> April 2013 &nbsp;(45)</option>
	<option value='http://caglas.rs/2013/01/'> January 2013 &nbsp;(3)</option>
		</select>
</div>
	</div>
</div>
	<div id="green-footer">
		<div class="footer-column">
			<div id="facebook-likebox-4" class="widget widget_facebook_likebox"><iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fportalcaglas&#038;width=300&#038;height=600&#038;colorscheme=light&#038;show_faces=true&#038;stream=false&#038;show_border=true&#038;header=false&#038;force_wall=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 300px;  height: 600px; background: #fff"></iframe></div>		</div>
	</div>
	<div id="orange-footer">
		<div class="footer-column">
			<div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="387501206932701185" data-theme="light" data-link-color="#e8e8e8" data-border-color="#e8e8e8" data-tweet-limit="4" width="225" height="300" lang="EN">My Tweets</a></div>		</div>
	</div>
	<div id="red-footer">
		<div class="footer-column">
			<div id="ngg-images-3" class="widget ngg_images"><div class="hslice" id="ngg-webslice"><h5> </h5><div class="ngg-widget entry-content">
            <a href="http://caglas.rs/wp-content/gallery/kisni-dan-u-cacku/photo-011.jpg"
           title=" "
           data-image-id='269'
                      ><img title="photo-011"
                 alt="photo-011"
                 src="http://caglas.rs/wp-content/gallery/kisni-dan-u-cacku/thumbs/thumbs_photo-011.jpg"
                 width="66"
                 height="50"
            /></a>
    </div>

</div></div>		</div>
	</div>
<div class="clear"></div>
</div> <!-- footer -->
</div> <!-- outer-footer -->
<div id="copyright" style="margin:5px; text-align:center; float:left;">
<b>Cacanski glas</div>
<div style="float:right;">
		<div class="clear"></div>
</div>
<div class="clear"></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.1","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"false","colorboxPreloading":"true","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"close","colorboxNext":"next","colorboxPrevious":"previous","colorboxSlideshowStart":"start slideshow","colorboxSlideshowStop":"stop slideshow","colorboxCurrent":"{current} of {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"true","autoHideFlash":"true","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"true","useGoogleJQuery":"true","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://caglas.rs/wp-includes/js/comment-reply.min.js?ver=4.1.18'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/caglas.rs\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/caglas.rs\/?photocrati_ajax=1","wp_home_url":"http:\/\/caglas.rs","wp_site_url":"http:\/\/caglas.rs","wp_root_url":"http:\/\/caglas.rs","wp_plugins_url":"http:\/\/caglas.rs\/wp-content\/plugins","wp_content_url":"http:\/\/caglas.rs\/wp-content","wp_includes_url":"http:\/\/caglas.rs\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_27321af263c16e7ee246aaf58141242c = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":"widget-ngg-images-3","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":"0","images_per_page":12,"number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_piclens_link":"0","piclens_link_text":"[Show PicLens]","show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/home\/cacanski\/public_html\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"ngg_triggers_display":"never","maximum_entity_count":12,"image_type":"thumb","show_thumbnail_link":false,"image_width":66,"image_height":50,"widget_setting_title":" ","widget_setting_before_widget":"<div id=\"ngg-images-3\" class=\"widget ngg_images\"><div class=\"hslice\" id=\"ngg-webslice\">","widget_setting_before_title":"<h5>","widget_setting_after_widget":"<\/div><\/div>","widget_setting_after_title":"<\/h5>","widget_setting_width":66,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-3"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":12,"__defaults_set":true,"variation":5,"_errors":[],"ID":"27321af263c16e7ee246aaf58141242c"};
galleries.gallery_27321af263c16e7ee246aaf58141242c.wordpress_page_root = "http:\/\/caglas.rs\/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/caglas.rs\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.46'></script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.3.3'></script>
<span id="bruteprotect_uptime_check_string" style="display:none;">7ads6x98y</span><!-- Powered by WPtouch: 3.6.6 -->		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/caglas.rs\/%d0%b1%d0%bb%d0%b8%d0%b6%d0%b8-%d1%81%d0%b5-%d1%83%d0%bf%d0%b8%d1%81%d0%bd%d0%b8-%d1%80%d0%be%d0%ba\/":55539}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/%D0%B1%D0%BB%D0%B8%D0%B6%D0%B8-%D1%81%D0%B5-%D1%83%D0%BF%D0%B8%D1%81%D0%BD%D0%B8-%D1%80%D0%BE%D0%BA/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

			
			
			<img style="float: right; display: none" class="loading" src="http://caglas.rs/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://caglas.rs/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=55539&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=34f926fe83491044dd7a61df7abd1690557b4df1#parent=http%3A%2F%2Fcaglas.rs%2F%25D0%25B1%25D0%25BB%25D0%25B8%25D0%25B6%25D0%25B8-%25D1%2581%25D0%25B5-%25D1%2583%25D0%25BF%25D0%25B8%25D1%2581%25D0%25BD%25D0%25B8-%25D1%2580%25D0%25BE%25D0%25BA%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=46258582&postid=55539&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9A%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80...&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en-US&jetpack_version=3.3.3&sig=34f926fe83491044dd7a61df7abd1690557b4df1#parent=http%3A%2F%2Fcaglas.rs%2F%25D0%25B1%25D0%25BB%25D0%25B8%25D0%25B6%25D0%25B8-%25D1%2581%25D0%25B5-%25D1%2583%25D0%25BF%25D0%25B8%25D1%2581%25D0%25BD%25D0%25B8-%25D1%2580%25D0%25BE%25D0%25BA%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	
	<script src="http://stats.wp.com/e-201735.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.3.3',blog:'46258582',post:'55539',tz:'2'});
	var load_cmc = function(){linktracker_init(46258582,55539,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script>
		</div> <!--container -->


<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=8483230; 
var sc_invisible=0; 
var sc_security="480c2fc5"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/8483230/0/480c2fc5/0/"
alt="web stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


	


</body>
</html>